<!DOCTYPE html>
<!-- article -->
<!-- c892d813-9b7f-4c44-aa07-7766faf5f24d -->
<html>
<head>
	<meta charset="utf-8" />
	<link rel="stylesheet" type="text/css" href="https://x.myspacecdn.com/new/common/css/sprite.E7D46568E8E21DE30ABA7B1DFF5A8984.min.css" /><link rel="stylesheet" type="text/css" href="https://x.myspacecdn.com/new/common/css/global.09FF3BAC9266A834B83D676FC5956773.min.css" /><link rel="stylesheet" type="text/css" href="https://x.myspacecdn.com/new/common/css/authentication.E3A8C49221D8A6F80FA6141E6278CB30.min.css" /><link rel="stylesheet" type="text/css" href="https://x.myspacecdn.com/new/discover/css/article.EC48C137C3AF15AE08ACEDF1255E0A10.min.css" />
	
	<meta name="description" content="Lorde is no longer performing at the 2021 MTV VMAs. " />
<meta property="og:description" content="Lorde is no longer performing at the 2021 MTV VMAs. " />
<meta property="og:image" content="https://a1-images.myspacecdn.com/images04/7/d781cb1cc0184c3f9f4c7b8f69c9ecda/600x600.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://myspace.com/article/2021/9/7/lorde-drops-out-of-mtv-vmas-performance-spin" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:site" content="@myspace" />
<meta property="twitter:creator" content="@spin|katrinanattress" />
<meta property="twitter:title" content="Lorde Drops Out of MTV VMAs Performance" />
<meta property="twitter:description" content="Lorde is no longer performing at the 2021 MTV VMAs. " />
<meta property="twitter:image" content="https://a1-images.myspacecdn.com/images04/7/d781cb1cc0184c3f9f4c7b8f69c9ecda/600x600.jpg" />



	<meta name="keywords" content="Myspace, social entertainment, artist tools, social media, social discovery, creative community, empowering expression, stream music, music videos, music, share music, playlists, mixes, profiles, discovery, discover" />
	

	

	<meta property="fb:app_id" content="373499472709067" />
	<meta property="og:site_name" content="Myspace" />
	<meta property="og:title" content="Lorde Drops Out of MTV VMAs Performance" />
	<meta name="title" content="Lorde Drops Out of MTV VMAs Performance" />
	<link rel="alternate" type="application/rss+xml" title="Myspace RSS" href="https://myspace.com/editorial_rss.xml" />

	
	<title>Lorde Drops Out of MTV VMAs Performance</title>
	<link rel="shortcut icon" href="https://x.myspacecdn.com/new/common/images/favicons/favicon.ico" />
	<link rel="icon" href="https://x.myspacecdn.com/new/common/images/favicons/favicon.png">
	<link rel="apple-touch-icon" href="https://x.myspacecdn.com/new/common/images/favicons/57-iPhone.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="https://x.myspacecdn.com/new/common/images/favicons/72-iPad.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="https://x.myspacecdn.com/new/common/images/favicons/114-Retina-iPhone.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="https://x.myspacecdn.com/new/common/images/favicons/144-Retina-iPad.png" />
	<meta name="msapplication-TileColor" content="#313131">
	<meta name="msapplication-TileImage" content="https://x.myspacecdn.com/new/common/images/favicons/tile.png">
	<meta name="p:domain_verify" content="9069a95798cb530a18cfa50cec2757d1"/>
	

	<script>
		_gaq = window._gaq || [];
	</script>

	
		<script>
		  _gaq.push(['_setAccount', 'UA-32799832-1']);
		  _gaq.push(['_setCustomVar', 2, 'User Logged In', 'No', 3]);
		  _gaq.push(['_trackPageview']);

		  (function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();
		</script>

		

		
		<script>
			var _comscore = _comscore || [];
			_comscore.push({ c1: '2', c2: '4000002' });
		</script>
		
		
		<script>
			(function() {
				var s = document.createElement('script'), el = document.getElementsByTagName('script')[0]; s.async = true;
				s.src = (document.location.protocol == 'https:' ? 'https://sb' : 'http://b') + '.scorecardresearch.com/beacon.js';
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		
	
</head>
<body id="desktop-template" class="unifiedNav">
	<div id="container">
		<div id="siteAlert"><div id="siteAlertContent"></div><i class="close_18 close"></i></div>
			
			
			
<section id="unifiedSidebar">
	
	<header><a href="/" data-action="logo"><i class="myspace-logo svg">Myspace</i></a></header>
	<a href="/search" id="searchQuery" class="search" data-action="search"><i class="search svg"></i><span>Search</span></a>
	<div>
		<h2 class="nav-title">Discover</h2>
		<nav>
			<ul class="nav-links">
				<li class="featured" data-action="featured"><a href="/discover/featured"><i class="discover-featured svg"></i><span>Featured</span></a></li>
				<li class="music" data-action="music"><a href="/discover/songs"><i class="discover-music svg"></i><span>Music</span></a></li>
				<li class="videos" data-action="videos"><a href="/discover/videos"><i class="discover-videos svg"></i><span>Videos</span></a></li>
				<li class="people" data-action="people"><a href="/discover/people"><i class="discover-profiles svg"></i><span>People</span></a></li>
			</ul>
		</nav>
	</div>
	
		<div class="sign-up-sign-in">
			<button id="sign-up" data-action="signup">Sign up</button>
			<button id="sign-in" data-action="signin">Sign in</button>
		</div>
	

	<div id="footer_global">
		<span class="link"><a href="/help" target="_blank">Help</a></span>
		<span class="link"><span id="site-info">Site Info</span></span>
		<br>
		<span class="link"><a href="/pages/privacy">Privacy</a></span>
		<span class="link"><a href="/pages/terms">Terms</a></span>
		<br>
		<span class="link"><a href="/pages/privacy?page=ad-opt-out">Ad Opt-Out</a></span>
		<br>
		<span class="link do-not-sell"><a href="/pages/privacy?page=do-not-sell">Do-Not-Sell My Personal Information</a></span>
		<br>
		<br>
		<span class="network">A part of the People / Entertainment Weekly Network.</span>

		<div id="site-info-popup" class="">
			<ul class="site-info-links">
				<li><a href="/reportabuse" target="_blank">Report Abuse</a></li>
				
			</ul>
			<p class="copyright">&copy; 2014 Myspace LLC.<br />All rights reserved</p>
			<div class="arrow"></div>
		</div>

	</div>

</section>


		<div id="wrap" data-uid="c892d813-9b7f-4c44-aa07-7766faf5f24d">
			

	



	<div style="background: #F4F4F4; padding-bottom: 80px;">
		<div class="container_right" class="clearfix">
		
			<div id="feature_slider" class="clearfix">	
				<div id="previous_article">
					
					<a href="/article/2021/9/7/jesse-jo-stark-sings-from-her-wild-heart-on-a-pretty-place-to-fall-apart-spin">
						<div id="prev-article-tab"> 
							<div class="tab-container"> 
								<div class="prev-article">Prev Article</div>
								<i class="article_prev"></i>
							</div>
						</div>

						<div class="articleHeader">
							
								<div class="cover" style="background-image: url('https://a1-images.myspacecdn.com/images04/4/17cd927ec4d0444aa40a8284d1854784/full.jpg')"></div>
							
						</div>
					</a>
					
				</div>

				<article id="articleWrap" class="withCover">
					
					<div class="articleHeader">
						<div class="cover" style="background-image: url(https://a4-images.myspacecdn.com/images04/4/d7dcfde87e9f4d769b6bcc1d017c95ac/full.jpg)"><div class="overlay_gradient"></div></div>
						
						<header id="page_header">
							
							<h2 class="page_category">
								
									<a href="/articles/news">NEWS</a>
								
							</h2>
							<h1 class="page_title">Lorde Drops Out of MTV VMAs Performance</h1>

							<div class="credit-attribution clearfix">
								<div id="cover-attribution">
									
								</div>
								
								<div id="byline_date">
								
									<span class="author">By
									
									
										SPIN | Katrina Nattress 
									
									
									</span>
								
								
								
									&bull; September 07, 2021
								
								</div>
								
							</div>
						</header>

					</div>
					
					<div id="articleContent" class="clearfix">
						<div id="share_tools">

							<button class="likeBtn like_36 article" data-entity-key="article_239045" data-type="article" data-is-owner="false"></button>
							
							<div class="connectButton tooltips" data-id="239045" data-entity-key="article_239045" data-is-owner="false" data-image-url="https://a3-images.myspacecdn.com/images04/11/2730d4efa0dd4a668979597f48ecb37a/600x600.jpg" data-title="Lorde Drops Out of MTV VMAs Performance" data-summary="Lorde is no longer performing at the 2021 MTV VMAs. " data-blog-detail-url="/article/2021/9/7/lorde-drops-out-of-mtv-vmas-performance-spin" data-is-connected="false" data-is-liked="false" data-comment="false" data-type="article">
	<span></span>
	<span></span>
</div>
							
							<div class="stats">							
								<a data-stat='share' class="shareBtn"><i class="share svg size_30x30"></i></a>
							</div>

							
							<div data-action="facebook" class="facebookBtn noStyle" data-service="facebook"><i class="facebook svg size_30x30"></i></div>

							<div data-action="twitter" class="twitterBtn noStyle" data-service="twitter"><i class="twitter svg size_30x30"></i></div>
							

						</div>

						<div id="articleText">
							
							<div id="summary" class="  clearfix">	
								

								<p class="description">Lorde is no longer performing at the 2021 MTV VMAs. </p>
							</div>

							
<!--								<div class="ms-ad" data-path="728x90_ATF" data-bids="[{&quot;bidder&quot;:&quot;ix&quot;,&quot;params&quot;:{&quot;size&quot;:[728,90],&quot;siteId&quot;:194975}}]"></div>-->
							

							<div class="clearfix" style="margin: 0 0px 0 0;">

								<aside id="aside">

									<div class="content">
										<div class="article_related clearfix">
											<h3 class="header">Discover More</h3>
											<div style="border-bottom: 1px solid #d7d8d9; margin: 0 0 30px 0;">&nbsp;</div>

											

												

													<article class="article">
														<div class="image_container">
															<div class="gradient_overlay"></div>
															<div class="article_content ">
																<img src="https://a2-images.myspacecdn.com/images04/3/68a4db40f8bf4c9080b2eee36a109b7f/300x300.jpg" alt="" class="image">
																<div class="content">
																	<div class="category">NEWS</div>
																	<div class="title">
																		<a href="/article/2021/9/8/on-no-way-out-but-through-face-to-face-channel-30-years-of-punk-rock-experience-spin" class="link">On No Way Out But Through Face to Face Channel 30 Years of Punk Rock Experience</a>
																	</div>
																</div>
															</div>
														</div>
													</article>

													
														<div id="rcjsload_ed3be9"></div>
													
												

													<article class="article">
														<div class="image_container">
															<div class="gradient_overlay"></div>
															<div class="article_content ">
																<img src="https://a1-images.myspacecdn.com/images04/7/365a5d759cb94152a4c2e7d8dfbac3f9/300x300.jpg" alt="" class="image">
																<div class="content">
																	<div class="category">NEWS</div>
																	<div class="title">
																		<a href="/article/2021/9/8/lilly-hiatt-puts-her-pandemic-blues-behind-her-on-lately-spin" class="link">Lilly Hiatt Puts Her Pandemic Blues Behind Her on Lately</a>
																	</div>
																</div>
															</div>
														</div>
													</article>

													
												

													<article class="article">
														<div class="image_container">
															<div class="gradient_overlay"></div>
															<div class="article_content ">
																<img src="https://a3-images.myspacecdn.com/images04/3/a9216be40035482bbeeda6db25b41261/300x300.jpg" alt="" class="image">
																<div class="content">
																	<div class="category">NEWS</div>
																	<div class="title">
																		<a href="/article/2021/9/8/watch-tony-hawk-sing-millencolin-no-cigar-cover-from-pro-skater-2-soundtrack-nme" class="link">Watch Tony Hawk sing Millencolin ‘No Cigar’ cover from ‘Pro Skater 2’ soundtrack</a>
																	</div>
																</div>
															</div>
														</div>
													</article>

													
												

											
										</div>

										
<!--											<div class="label">Advertisement</div>-->

<!--											<div class="ad">-->
<!--												<div class="ms-ad" data-path="300x250_BTF" data-bids="[{&quot;bidder&quot;:&quot;ix&quot;,&quot;params&quot;:{&quot;size&quot;:[300,250],&quot;siteId&quot;:194974}}]"></div>-->
<!--											</div>-->
										

									</div>
								</aside>

								<div id="articleLeft">
									
										<div id="advanceEditorArticle">
	<!--[CDATA[ <img src="https://static.spin.com/files/2021/09/lorde-vmas-drop-out-1630772620.jpg" height="667" width="1000" /-->
<p><a href="https://www.spin.com/2021/09/lorde-drops-out-of-mtv-vmas-performance/">Click here to read the full article on SPIN.</a></p>
<div id="modal-ready">
<p>The awards show cited &ldquo;a change in production elements&rdquo; as the reason why she dropped out in a <a href="https://twitter.com/vmas/status/1433912693627318273" target="_blank" rel="noopener">Twitter statement</a>.</p>
<p>&ldquo;Due to a change in production elements, Lorde can no longer perform at this year&rsquo;s show,&rdquo; the tweet reads. &ldquo;We love Lorde and cannot wait for her to perform on the VMA stage in the future!&rdquo;</p>
<p>More from SPIN:</p>
<ul>
<li><a href="https://www.spin.com/2021/08/lorde-solar-power-album-review/"> Lorde Escapes to the Beach on <em>Solar Power</em> </a></li>
<li><a href="https://www.spin.com/2021/08/lorde-unveils-latest-single-mood-ring/"> Lorde Unveils Latest Single &lsquo;Mood Ring&rsquo; </a></li>
<li><a href="https://www.spin.com/2021/08/justin-bieber-megan-thee-stallion-lead-mtv-vma-nominees/"> Justin Bieber, Megan Thee Stallion Lead 2021 MTV VMA Nominees </a></li>
</ul>
<p>https://twitter.com/vmas/status/1433912693627318273</p>
<p>The pop star&rsquo;s <a href="https://www.spin.com/2021/06/lorde-solar-power-announcement/" target="_blank" rel="noopener">&ldquo;Solar Power&rdquo;</a> video is nominated for best cinematography. Andrew Stroud, who directed the visuals, was also at the helm of Lorde&rsquo;s <a href="https://www.spin.com/2021/08/lorde-unveils-latest-single-mood-ring/" target="_blank" rel="noopener">&ldquo;Mood Ring&rdquo;</a> clip.</p>
<p>Foo Fighters, Olivia Rodrigo, Machine Gun Kelly, Lil Nas X, Camila Cabello, Twenty One Pilots, Doja Cat, <span lang="EN-US" xml:lang="EN-US" data-contrast="none"><span data-ccp-charstyle="Hyperlink">Chl&ouml;e, Shawn Mendes, Justin Bieber and Twenty One Pilots are all set to perform at the VMAs, which goes down Sept. 12. See the full list of nominees <a href="https://www.spin.com/2021/08/justin-bieber-megan-thee-stallion-lead-mtv-vma-nominees/" target="_blank" rel="noopener">here</a>.</span></span></p>
<p>Lorde released her subdued third album, <em>Solar Power</em>, last month, and plans to tour the world in support next year. Read our review <a href="https://www.spin.com/2021/08/lorde-solar-power-album-review/" target="_blank" rel="noopener">here</a> and see her tour itinerary below.</p>
<p><strong>Lorde 2022 Tour Dates</strong></p>
<p>February 26 Christchurch, NZ Electric Avenue Festival February 27 Upper Moutere, NZ Neudorf Vineyards<br />March 1 Wellington, NZ Days Bay<br />March 2 Havelock North, NZ Black Barn Vineyards<br />March 4 New Plymouth, NZ Bowl of Brooklands<br />March 5 Auckland, NZ Outerfields<br />March 10 Brisbane, AU Riverstage<br />March 12 Melbourne, AU SMMB<br />March 15 Sydney, AU Aware Super Theatre<br />March 19 Perth, AU Belvoir Amphitheater<br />April 3 Nashville, TN Opry House<br />April 5 Detroit, MI Masonic Temple Theatre<br />April 7 Montreal, QC Salle Willfrid Pelletier<br />April 8 Toronto, ON Meridian Hall<br />April 12 Boston, MA Boch Center &ndash; Wang Theatre<br />April 15 Uncasville, CT Mohegan Sun Arena<br />April 16 Washington, DC The Anthem<br />April 18 New York, NY Radio City Music Hall<br />April 20 Philadelphia, PA The Met<br />April 22 Chicago, IL The Chicago Theatre<br />April 25 Minneapolis, MN The Armory<br />April 27 Denver, CO Mission Ballroom<br />April 30 Seattle, WA WaMu Theatre<br />May 1 Portland, OR Theater of the Clouds<br />May 3 San Francisco, CA Bill Graham Civic Auditorium<br />May 5 Los Angeles, CA Shrine Auditorium<br />May 7 Santa Barbara, CA Santa Barbara Bowl<br />May 25 Leeds, UK O2 Academy<br />May 26 Edinburgh, UK Usher Hall<br />May 28 Manchester, UK O2 Victoria Warehouse<br />May 30 Birmingham, UK O2 Academy<br />June 1 London, UK Roundhouse<br />June 2 London, UK Roundhouse<br />June 7 Paris, FR Casino de Paris<br />June 8 Amsterdam, NL AFAS Live<br />June 10 Barcelona, ES Primavera Sound<br />June 13 Zurich, CH Halle 622<br />June 14 Munich, DE Zenith<br />June 16 Rome, IT Cavea &ndash; Auditorium Parco della Musica<br />June 17 Villafranca di Verona, IT Castello di Villafranca<br />June 18 Sibenik, HR Saint Mihovil Fortress<br />June 21 Cologne, DE Open Air am Tanzbrunnen<br />June 23 Berlin, DE Verti Music Hall</p>
<p>&nbsp;</p>
</div>
<p>The post <a href="https://www.spin.com/2021/09/lorde-drops-out-of-mtv-vmas-performance/" rel="nofollow">Lorde Drops Out of MTV VMAs Performance</a> appeared first on <a href="https://www.spin.com" rel="nofollow">SPIN</a>.</p>
<p>To see our running list of the top 100 greatest guitarists of all time, <a href="https://www.spin.com/2012/05/greatest-guitarists-all-time/?utm_source=yahoo&amp;utm_medium=bottomlink&amp;utm_campaign=yahoolink">click here</a>.</p>
</div>
										<p><img class='myspaceIcon' src="https://x.myspacecdn.com/new/common/images/msfav.png"></p>
									

									
										<div id="rcjsload_0826f1"></div>
									
								</div>

							</div>

				            
				            
						</div>
					</div>

				</article>

				<div id="next_article">
					
					<a href="/article/2021/9/1/windows-11-launches-october-5-and-its-targeting-gamers-3033974utmsourcerssutmmediumrssutmcampaignwindows-11-launches-october-5-and-its-targeting-gamers-nme">
						<div id="next-article-tab"> 
							<div class="tab-container">
								<div class="next-article">Next Article</div>
								<i class="article_next"></i>
							</div>
						</div>

						<div class="articleHeader">
							
								<div class="cover" style="background-image: url('https://a3-images.myspacecdn.com/images04/12/09888f0b25224efcab3b7f17584ee4f8/full.jpg')"></div>
							
						</div>
					</a>
					
				</div>
			</div>


		</div>
	</div>

	<div class="container_right" >
		<div id="interact">
			
				

<div class="rr" data-likes-entity-key="article_239045" data-connects-entity-key="article_239045" data-comments-entity-key="article_239045">
	<header class="stats">
		<a data-view="likes" class="nLikes" data-entity-key="article_239045"><i class="social_like"></i><span>6</span></a>

		
		<a data-view="connects" class=""><i class="social_connect"></i><span>12</span></a>
		

		<a data-view="comments" class=""><i class="social_comment"></i><span>12</span></a>
	</header>
	
	<section class="likes ">
		<div>
			<ol>
				
			</ol>
		</div>
	</section>
	
	
	<section class="connects ">
		<div>
			<ol>
				
			</ol>
		</div>
	</section>
	
	<section class="comments ">
		<div>
			
			
<div class="commentsControl" data-live-comments="false">	
	
		<header>
			<a class="showMore">Load more comments</a>
		</header>
	
	<div class="comments" data-direct-object="article_239045">
	<ol data-next-start="54822" data-total="12" data-first-start="54831" data-latest="">
		<li class="comment userPost media inline size_40" data-can-delete="false" data-entity-key="comment_article_239045_54822">
	<a href="/lenakroger">
		<img src="https://x.myspacecdn.com/new/common/images/user.png" alt="LenaKroger" />
	</a>
	<div>
		<div class="commentBody">
			<div class="textWrapper">
				<a href="/lenakroger">LenaKroger</a>
				<span class="text">Stay at home mom Kelly Richards from New York after resigning from her full time job managed to average from $16000-$18000 a month from freelancing at home... 

This is how she did it............... <a href="https://mysp.ac/4yUgf" target="_blank">www.paybuzz1.com</a></span>
			</div>
		</div>
		<div class="expand">...<a href="#">show more</a></div>
		<div class="commentFooter">
			<time datetime="2021-09-07T19:53:28.251Z">Yesterday at 12:53 PM</time>
		</div>
		
		<i class="close_14 deleteComment" data-can-delete="false" data-can-report="true"
		   data-author-entity-key="profile_96353357" rel="tooltip" data-position="top"
		   data-original-title="Report"></i>
		
	</div>
</li><li class="comment userPost media inline size_40" data-can-delete="false" data-entity-key="comment_article_239045_54823">
	<a href="/carolripley">
		<img src="https://x.myspacecdn.com/new/common/images/user.png" alt="CarolRipley" />
	</a>
	<div>
		<div class="commentBody">
			<div class="textWrapper">
				<a href="/carolripley">CarolRipley</a>
				<span class="text">Work for 2-3 hours in your spare time and get paid $1000 on your bank account every week... Get more information on following site... <a href="https://mysp.ac/4yUsg" target="_blank">WWW.MoneyApp2.Com</a></span>
			</div>
		</div>
		<div class="expand">...<a href="#">show more</a></div>
		<div class="commentFooter">
			<time datetime="2021-09-07T22:44:45.013Z">Yesterday at 03:44 PM</time>
		</div>
		
		<i class="close_14 deleteComment" data-can-delete="false" data-can-report="true"
		   data-author-entity-key="profile_93353363" rel="tooltip" data-position="top"
		   data-original-title="Report"></i>
		
	</div>
</li><li class="comment userPost media inline size_40" data-can-delete="false" data-entity-key="comment_article_239045_54824">
	<a href="/binyadd">
		<img src="https://x.myspacecdn.com/new/common/images/user.png" alt="BinyAdd" />
	</a>
	<div>
		<div class="commentBody">
			<div class="textWrapper">
				<a href="/binyadd">BinyAdd</a>
				<span class="text">Make $8,000-$12,000 A Month Online With No Prior
Experience Or Skills Required. Be Your Own Boss And Choose Your Own Work Hours.
Thanks A lot . Simply Registerd on given Web........____ <a href="https://mysp.ac/4yUvd" target="_blank">www.homejob1.com</a></span>
			</div>
		</div>
		<div class="expand">...<a href="#">show more</a></div>
		<div class="commentFooter">
			<time datetime="2021-09-07T23:35:17.224Z">Yesterday at 04:35 PM</time>
		</div>
		
		<i class="close_14 deleteComment" data-can-delete="false" data-can-report="true"
		   data-author-entity-key="profile_75353365" rel="tooltip" data-position="top"
		   data-original-title="Report"></i>
		
	</div>
</li><li class="comment userPost media inline size_40" data-can-delete="false" data-entity-key="comment_article_239045_54825">
	<a href="/dailybongdavn">
		<img src="https://a3-images.myspacecdn.com/images04/3/d3fe8a18ab8f4df29b793df68aa8fafa/70x70.jpg" alt="dailybongdavn" />
	</a>
	<div>
		<div class="commentBody">
			<div class="textWrapper">
				<a href="/dailybongdavn">Thanh My</a>
				<span class="text">[Bật mí] 6 cách chơi cá độ bóng đá không thua mới nhất hiện nay
<a href="https://mysp.ac/4yVMA" target="_blank">nisihara.wixsite.com/burai/forum/general-discussions/bat-mi-6-cach-choi-ca-do-bong-da-khong-bao-gio-thua-tu-cac-cao-thu</a>
#cáchchơicáđộbóngđá #188bet #dailybongdavn</span>
			</div>
		</div>
		<div class="expand">...<a href="#">show more</a></div>
		<div class="commentFooter">
			<time datetime="2021-09-08T03:28:58.701Z">Yesterday at 08:28 PM</time>
		</div>
		
		<i class="close_14 deleteComment" data-can-delete="false" data-can-report="true"
		   data-author-entity-key="profile_5302825" rel="tooltip" data-position="top"
		   data-original-title="Report"></i>
		
	</div>
</li><li class="comment userPost media inline size_40" data-can-delete="false" data-entity-key="comment_article_239045_54826">
	<a href="/appsluredelhi">
		<img src="https://a4-images.myspacecdn.com/images04/8/2e6b8aff4b4b4935bd5ddf0d2622e5f1/70x70.jpg" alt="appsluredelhi" />
	</a>
	<div>
		<div class="commentBody">
			<div class="textWrapper">
				<a href="/appsluredelhi">Appslure</a>
				<span class="text">This is my blog
<a href="https://mysp.ac/4xaOI" target="_blank">sites.google.com/view/appslure-websolution-llp/</a>
<a href="https://mysp.ac/4xaOJ" target="_blank">sites.google.com/view/appslure-websolution-llp/building-the-best-business-app-for-your-company</a></span>
			</div>
		</div>
		<div class="expand">...<a href="#">show more</a></div>
		<div class="commentFooter">
			<time datetime="2021-09-08T04:21:02.915Z">23 hours ago</time>
		</div>
		
		<i class="close_14 deleteComment" data-can-delete="false" data-can-report="true"
		   data-author-entity-key="profile_65315894" rel="tooltip" data-position="top"
		   data-original-title="Report"></i>
		
	</div>
</li><li class="comment userPost media inline size_40" data-can-delete="false" data-entity-key="comment_article_239045_54827">
	<a href="/bettyimurphy">
		<img src="https://x.myspacecdn.com/new/common/images/user.png" alt="bettyimurphy" />
	</a>
	<div>
		<div class="commentBody">
			<div class="textWrapper">
				<a href="/bettyimurphy">BettyMurphy</a>
				<span class="text">I've made $84,000 so far this year working online and I'm a full time student. I’m using an online business opportunity I heard about and I've made such great money. It's really user friendly and I'm just so happy that I found out about it. The potential with this is endless. 
Here’s what I do........................................&gt;&gt;&gt;  <a href="https://mysp.ac/4yVco" target="_blank">www.CashApp1.Com</a></span>
			</div>
		</div>
		<div class="expand">...<a href="#">show more</a></div>
		<div class="commentFooter">
			<time datetime="2021-09-08T05:04:13.596Z">22 hours ago</time>
		</div>
		
		<i class="close_14 deleteComment" data-can-delete="false" data-can-report="true"
		   data-author-entity-key="profile_61353382" rel="tooltip" data-position="top"
		   data-original-title="Report"></i>
		
	</div>
</li><li class="comment userPost media inline size_40" data-can-delete="false" data-entity-key="comment_article_239045_54828">
	<a href="/barbara.p.estes">
		<img src="https://x.myspacecdn.com/new/common/images/user.png" alt="barbara.p.estes" />
	</a>
	<div>
		<div class="commentBody">
			<div class="textWrapper">
				<a href="/barbara.p.estes">BarbaraEstes</a>
				<span class="text">I am making a good salary from home $6580-$7065/week , which is amazing under a year ago I was jobless in a horrible economy. I thank God every day I was blessed with these instructions and now it’s my duty to pay it forward and share it with Everyone,

Here is I started.…………… <a href="https://mysp.ac/4yXVi" target="_blank">Www.Jobcash1.com</a></span>
			</div>
		</div>
		<div class="expand">...<a href="#">show more</a></div>
		<div class="commentFooter">
			<time datetime="2021-09-08T12:37:34.579Z">15 hours ago</time>
		</div>
		
		<i class="close_14 deleteComment" data-can-delete="false" data-can-report="true"
		   data-author-entity-key="profile_1353404" rel="tooltip" data-position="top"
		   data-original-title="Report"></i>
		
	</div>
</li><li class="comment userPost media inline size_40" data-can-delete="false" data-entity-key="comment_article_239045_54829">
	<a href="/monicaclothed">
		<img src="https://a2-images.myspacecdn.com/images04/9/88a0fcac7d034b359d5b25e364a9a978/70x70.jpg" alt="MonicaClothed" />
	</a>
	<div>
		<div class="commentBody">
			<div class="textWrapper">
				<a href="/monicaclothed">Monicaaa</a>
				<span class="text">Hey...💋Are you se︆︆x giant?💥💦 i wait you here!! 💚Wr︆︆ite me!! &gt;&gt; <a href="https://mysp.ac/4yXjT" target="_blank">utka.su/id5368</a></span>
			</div>
		</div>
		<div class="expand">...<a href="#">show more</a></div>
		<div class="commentFooter">
			<time datetime="2021-09-08T14:24:49.770Z">13 hours ago</time>
		</div>
		
		<i class="close_14 deleteComment" data-can-delete="false" data-can-report="true"
		   data-author-entity-key="profile_89329363" rel="tooltip" data-position="top"
		   data-original-title="Report"></i>
		
	</div>
</li><li class="comment userPost media inline size_40" data-can-delete="false" data-entity-key="comment_article_239045_54830">
	<a href="/erikaclothier">
		<img src="https://x.myspacecdn.com/new/common/images/user.png" alt="ErikaClothier" />
	</a>
	<div>
		<div class="commentBody">
			<div class="textWrapper">
				<a href="/erikaclothier">ErikaClothier</a>
				<span class="text">My last pay check was $9500 working 12 hours a week online. My sisters friend has been averaging 15k for months now and she works about 20 hours a week. I can't believe how easy it was once I tried it out. 

This is what I do..................... <a href="https://mysp.ac/4yY5Y" target="_blank">www.paybuzz1.com</a></span>
			</div>
		</div>
		<div class="expand">...<a href="#">show more</a></div>
		<div class="commentFooter">
			<time datetime="2021-09-08T18:30:59.333Z">9 hours ago</time>
		</div>
		
		<i class="close_14 deleteComment" data-can-delete="false" data-can-report="true"
		   data-author-entity-key="profile_22353417" rel="tooltip" data-position="top"
		   data-original-title="Report"></i>
		
	</div>
</li><li class="comment userPost media inline size_40" data-can-delete="false" data-entity-key="comment_article_239045_54831">
	<a href="/aoliviajon">
		<img src="https://x.myspacecdn.com/new/common/images/user.png" alt="AoliviaJon" />
	</a>
	<div>
		<div class="commentBody">
			<div class="textWrapper">
				<a href="/aoliviajon">AoliviaJon</a>
				<span class="text">Find USA Online Jobs (800$-95000$ Weekly) safe and
secure! Easy Acces To Information. Simple in use. All the Answers. Multiple
sources combined. Fast and trusted. Discover us now!  Easy &amp; Fast, 99% Match. .........____ <a href="https://mysp.ac/4yYE7" target="_blank">www.homejob1.com</a></span>
			</div>
		</div>
		<div class="expand">...<a href="#">show more</a></div>
		<div class="commentFooter">
			<time datetime="2021-09-08T20:17:56.425Z">7 hours ago</time>
		</div>
		
		<i class="close_14 deleteComment" data-can-delete="false" data-can-report="true"
		   data-author-entity-key="profile_35353419" rel="tooltip" data-position="top"
		   data-original-title="Report"></i>
		
	</div>
</li>
	</ol>
</div>
	

	<form class="addComment media inline size_40" action="/ajax/comments/post/article_239045" data-can-comment="false" data-type="undefined" >

		<a href="#"><img src="https://x.myspacecdn.com/new/common/images/user.png" alt=""/></a>

        <div class="text">
		
			<p><a class="signIn" href="/signin">Sign in</a> to add a comment...</p>
		
		</div>
		

		

    </form>

	
</div>
			
		</div>
	</section>
</div>
			
		</div>
	</div>



			<div id="adsitewidepixel6325" class="adsitewidepixel"></div>
		</div>
		<div id="rightRail">
	<div class="railHeader">
		<!-- Load your own content -->
	</div>
	<div class="rail">
		<nav>
			<a class="info" data-original-title="Info" data-position="left" rel="tooltip"><i class="info_18">Info</i></a>
			<a class="connections" data-original-title="Connections" data-position="left" rel="tooltip"><i class="connections_18">Connections</i></a>
			<a class="comments" data-original-title="Comments" data-position="left" rel="tooltip"><i class="comments_18">Comments</i></a>
			<a class="shares" data-original-title="Shares" data-position="left" rel="tooltip" ><i class="shares_18">Shares</i></a>
		</nav>

        <div>
            <!-- Section content -->
            <section class="info"></section>
            <section class="connections"></section>
            <section class="comments"></section>
            <section class="shares"></section>
        </div>
	</div>
</div>
		<div id="popups">
	<ul id="toasts" class="popup"></ul>
</div>
		<div id="searchDialog" class="lightbox">
	<h3>Search Myspace</h3>
	<span class="shortcutTip">Start typing...</span>
	<form>
		<input type="text" name="q" id="q" autocomplete="off"  data-tour-id="searchinput"/>
	</form>
	<p class="correctionHint hide">
		<span class="">DID YOU MEAN</span>
		<span class="correctionString"></span>
	</p>
	<p id="noResults">Your search did not return any results. Please try again.</p>
	<div id="searchResults" class="horizontalContent"></div>
</div>
		
			<div id="photoCarouselLightbox" class="lightbox media">
    <div class="photoCarousel">
    <div class="photoItems">
        
              
        <div class="container">
            <div class="tbl">
                <div class="cell">
                    
                </div>
            </div>
        </div>
    </div>
    <div class="left_half halves">
        <i class="left_arrow svg prevItem" data-action="prevItem"></i>
    </div>
    <div class="right_half halves">
        <i class="right_arrow svg nextItem" data-action="nextItem"></i>
    </div>  
    <div class="details">
        <div class="left">
			
        </div>
        <div class="right">
            <div class="info">
                <span class="photoFrom">Photo from <a href="#"></a></span>
                <span class="position"></span>
            </div>
        </div>
    </div>

    <div class="slideShowLegend">
        <h2>You're now in slide show mode.</h2>
        <p>
            Hitting &lt; pauses the slideshow and goes back. <br>
            Hitting &gt; pauses the slideshow and goes forward. <br>
            SPACEBAR resumes the slideshow. <br>
            Press ESC to exit. <br>
        </p>
    </div>

    
    <div class="exit">
        <div class="tip left in info">
            <div class="tip-arrow"></div>
            <div class="tip-inner">Press ESC to close.</div>
        </div>
        <i class="close lbox close_14">Close</i>
    </div>
    
</div>
    

<aside class="photoRailContainer hasAd">
	
</aside>

</div>
		
		
			<article id="loginDialog" class="lightbox">
	
<header>
	<h1>Sign in to Myspace</h1>
	
	<p>Use Facebook, Twitter or your email to sign in.</p>
	
	<p class="signup">Don't have a Myspace account yet? No worries, <a href="/signup">joining</a> is easy.</p>
</header>
<section>
	<form class="signInForm" id="signInForm" method="POST" action="/ajax/account/signin" name="signInForm">
		<input name="csrf" type="hidden" value="NzRiNWMwNzc3ZjNkYjg4OcOsVTzDgX/CpjDCngoJw6nCs2R0N0TDosOGwovCgAxLMjbDjEtoEj0VRsKUwoAmw6sRFCIwwpnDijjDn2UxwqFDUsKzw6jDiCrDisO0K8KOemLDpSABwrTCqMKtLMOiw4UywpYiI8KzwptqwqwfAnnChMK8DcO/w5fCosOjQ8OYYcK+dW3Cp8Kfwqdxw73Dg8OseRdCwrMHw7YDwqfCucOKwrDCl8OtKA%3D%3D" />
		<div>
			<aside class="thirdParty">
				
				<button class="facebook massive" data-provider="facebook" type="button"><i class="facebook_170"></i><p>Facebook</p></button>
				
				
				<button class="twitter massive" data-provider="twitter" type="button"><i class="twitter_170"></i><p>Twitter</p></button>
				
			</aside>
			<fieldset class="errorContainer">
				<div class="control-group">
					<div class="control email">
						<label for="login.email">Email or Username</label>
						<input type="text" id="login.email" name="email" required="required"
							   data-err-req-message="Please enter your username or email."/>
						<span class="tipHolder"></span>
					</div>
				</div>
				<div class="control-group">
					<div class="control password">
						<label for="login.password">Password</label>
						<input type="password" id="login.password" name="password" required="required"
							   data-err-req-message="Please enter a password."/>
						<span class="tipHolder"></span>
					</div>
				</div>
				<div class="control-group">
					<a class="help" href="#">Forgot password?</a>
					<label class="rememberMe"><input class="msCheckbox white left" id="staySignedIn" type="checkbox" name="rememberMe" checked="checked" /><span></span> Keep me signed in</label>
				</div>

				<input type="hidden" name="pageId" value=""/>
				<p class="genericError tipHolder"></p>
			</fieldset>
		</div>
		<footer class="formFooter">
			<button type="submit" form="signInForm" class="primary">Sign In</button>
		</footer>
		<div class="leaderboard"></div>
	</form>
</section>

</article>

<article id="loginHelpDialog" class="loginHelp lightbox">
    <header>
        <h1>Forgot your password?</h1>
    </header>
    <section>
		<form id="loginhelp_form" action="/ajax/account/forgotpassword" method="POST">
			<div>
				<aside>
					<i class="emaillogin forgot_login_70 massive"></i>
				</aside>
				<aside class="instructions">
					<p>Enter your email or username. We'll email instructions on how to reset your password.</p>
					<p>
						<strong>Need help?</strong> Learn more about how to <a href="https://myspace.zendesk.com/hc/en-us/sections/200421370-Log-in" target="_blank">retrieve an existing account.</a>
					</p>
				</aside>
				<fieldset class="errorContainer">
					<div class="control-group email">
						<div class="msRadio white">
							<input id="loginhelp_email" type="radio" name="remindoption" value="em" checked />
							<label for="loginhelp_email"><span>Your email</span>
								<span class="helptip csstip">
	<b>?</b>
	
<span class="top   ">
	
	<span>
		The email you used to create your account.
		<span></span>
	</span>
</span>

</span>

							</label>
						</div>
						<div class="control">
							<input type="email" name="email" required="required" data-err-req-message="Please enter your email." data-err-type-message="Please enter a valid email."/>
							<p class="tipHolder"></p>
						</div>
					</div>
					<div class="control-group username">
						<div class="msRadio white">
							<input id="loginhelp_username" type="radio" name="remindoption" value="un" />
							<label for="loginhelp_username"><span>Username</span>
								<span class="helptip csstip">
	<b>?</b>
	
<span class="top   ">
	
	<span>
		The last part of your Myspace URL. Ex: myspace.com/<strong>username</strong>
		<span></span>
	</span>
</span>

</span>

							</label>
						</div>
						<div class="control">
							<input type="text" name="username" required="required" data-err-req-message="Please enter your username."/>
							<p class="tipHolder"></p>
						</div>
					</div>
          <div class="control-group captcha">
            <div class="control">
              <div class="captcha-container unfocusable"></div>
              <p class="tipHolder"></p>
            </div>
          </div>
					<p class="genericError tipHolder"></p>
				</fieldset>
			</div>
			<footer class="formFooter">
				<button class="back" type="button">Back</button>
				<button class="primary" type="submit" form="loginhelp_form" disabled="disabled" >Submit</button>
			</footer>
			<div class="leaderboard"></div>
		</form>
    </section>
</article>
<article id="loginHelpSuccessDialog" class="loginHelp lightbox">
    <header>
        <h1>Password request sent</h1>
    </header>
    <section>
		<form>
			<div>
				<aside>
					<i class="emaillogin forgot_login_70 massive"></i>
				</aside>
				<aside class="instructions">
					<p>We've emailed you instructions on how to reset your password. If you don't see it, don't forget to check your spam folder.</p>
					<p>Still didnt get it? Go <a href="https://myspace.zendesk.com/hc/en-us/sections/200421370-Log-in" target="_blank">here</a>.</p>
				</aside>
			</div>
			<footer class="formFooter">
				<button class="primary" form="loginhelp_form">Go to Sign In</button>
			</footer>
		</form>
    </section>
</article>

<article id="loginPrompt" class="dialog" data-default-message="You must sign in to do that.">
	<i class="close x_14">Close</i>
	<header>
     	<h2 class="promptText"></h2>
 	</header>
	<section>
		<div>
			<div class="thirdParty">
				
				<button class="facebook" data-provider="facebook"><i class="facebook_40"></i><span>Facebook</span></button>
				<button class="twitter" data-provider="twitter"><i class="twitter_40"></i><span>Twitter</span></button>
				
				<button class="emaillogin"><i class="email_40"></i><span>Email</span></button>
			</div>
			<div class="emailSignin">
				<form method="POST" action="/ajax/account/signin">
					<input name="csrf" type="hidden" value="NzRiNWMwNzc3ZjNkYjg4OcOsVTzDgX/CpjDCngoJw6nCs2R0N0TDosOGwovCgAxLMjbDjEtoEj0VRsKUwoAmw6sRFCIwwpnDijjDn2UxwqFDUsKzw6jDiCrDisO0K8KOemLDpSABwrTCqMKtLMOiw4UywpYiI8KzwptqwqwfAnnChMK8DcO/w5fCosOjQ8OYYcK+dW3Cp8Kfwqdxw73Dg8OseRdCwrMHw7YDwqfCucOKwrDCl8OtKA%3D%3D" />
					<div class="tipHolder"></div>
					<p class="email">
						<span class="tipHolder"></span>
						<label for="loginPrompt.email">Email or Username</label>
						<input type="text" id="loginPrompt.email" name="email" required="required"
							   data-err-req-message="Please enter your username or email."/>
					</p>
					<p class="password">
						<span class="tipHolder"></span>
						<label for="loginPrompt.password">Password <a class="help">Forgot login?</a></label>
						<input type="password" id="loginPrompt.password" name="password" required="required"
							   data-err-req-message="Please enter a password."/>
					</p>

					<input type="submit" class="hidden" value="" />
				</form>
			</div>
		</div>
	</section>
	<footer>Don’t have an account? <a class="signUp" href="/signup">Joining is quick and easy</a>.</footer>
</article>

<article id="signupTypesDialog" class="signupTypes lightbox">
	
	<header>
		<h1>Join Myspace</h1>
		
		<p>Getting in is easy. Use one of your social networks or start fresh with an email address.</p>
		
		<p class="signIn">Already have a Myspace account? <a href="/signin">Sign in</a>.</p>
	</header>
    <section>
		
		<button class="facebook massive" data-provider="facebook"><i class="facebook_170"></i><p>Facebook</p></button>
		
		
		<button class="twitter massive" data-provider="twitter"><i class="twitter_170"></i><p>Twitter</p></button>
		
		<button class="emaillogin massive"><i class="email_170"></i><p>Email</p></button>
    </section>
	
</article>

<article id="signupEmailDialog" class="lightbox signupDialog">
	<header>
		<h1>Join with your email address</h1>
	</header>
	<section>
		<form class="signupForm" id="signupEmailForm" method="POST" action="/ajax/account/signup">
			<div>
				<aside>
					<i class="emaillogin email_170 massive">Email</i>
				</aside>
				<fieldset class="errorContainer">
					<div class="control-group inline">
						<div class="control fullName">
							<label for="signupEmailFullName">Full Name
								<span class="helptip csstip">
	<b>?</b>
	
<span class="top   ">
	
	<span>
		This is how you’ll be known on Myspace. Most people use their real name.
		<span></span>
	</span>
</span>

</span>

							</label>
							<input type="text" id="signupEmailFullName" name="fullName" required="required" value="" data-err-req-message="Don't forget to enter your full name." maxlength="50" />
							<p class="tipHolder"></p>
						</div>

						<div class="control gender">
							<label for="signupEmailGender">Select Gender
								<span class="helptip csstip">
	<b>?</b>
	
<span class="top   ">
	
	<span>
		This helps us keep people, musicians and brands searchable on Myspace.
		<span></span>
	</span>
</span>

</span>

							</label>
							<select id="signupEmailGender" name="gender" required="required" data-err-req-message="Please select your gender.">
								<option value="" selected="selected" disabled="disabled">Please select</option>
								<option value="Female">Female</option>
								<option value="Male">Male</option>
								<option value="NotApplicable">Unspecified</option>
							</select>
							<p class="tipHolder"></p>
						</div>
					</div>
					<div class="control-group inline">
						<div class="control username">
							<label for="signupEmailUsername">Username
								<span class="helptip csstip">
	<b>?</b>
	
<span class="top   ">
	
	<span>
		This is your profile URL. Pick one that's 25 characters or less and includes a letter. You can throw in numbers, dots and dashes, too.
		<span></span>
	</span>
</span>

</span>

							</label>
							<input type="text" id="signupEmailUsername" name="username" required="required" maxlength="25" value="" data-err-req-message="Don't forget to pick a username."/>
							<p class="tipHolder"></p>
						</div>
						<div class="control password">
							<label for="signupEmailPassword">Password
								<span class="helptip csstip">
	<b>?</b>
	
<span class="top   ">
	
	<span>
		Pick one that's hard-to-crack, only known by you, and at least 6 characters long.
		<span></span>
	</span>
</span>

</span>

							</label>
							<input type="password" id="signupEmailPassword" name="password" required="required" data-err-req-message="Don't forget to pick a secure password."/>
							<p class="tipHolder"></p>
						</div>
					</div>
					<div class="control-group inline">
						<div class="control email">
							<label for="signupEmailEmail">Email
								<span class="helptip csstip">
	<b>?</b>
	
<span class="top   ">
	
	<span>
		Use this to log in to your account, receive notifications and get handy updates from us.
		<span></span>
	</span>
</span>

</span>

							</label>
							<input type="text" id="signupEmailEmail" name="email" required="required" value="" data-err-req-message="Don't forget to enter an email address." />
							<p class="tipHolder"></p>
						</div>
						<div class="dob control control-group inline">
							<label for="signupEmailDobMonth">Date of Birth
								<span class="helptip csstip">
	<b>?</b>
	
<span class="top   ">
	
	<span>
		Please enter the account owner's birth date here.
		<span></span>
	</span>
</span>

</span>

							</label>
							<p class="tipHolder"></p>
							<div class="control">
								<input type="text" maxlength="2" name="birthMonth" placeholder="MM" id="signupEmailDobMonth" required="required" pattern="^((0?[1-9])|(1[0-2]))$" value="" data-err-req-message="Please enter a month" data-err-patn-message="Please enter valid month"/>
								<p class="tipHolder"></p>
							</div>
							<div class="control">
								<input type="text" maxlength="2" name="birthDay" placeholder="DD" id="signupEmailDobDay" required="required" pattern="^((0?[1-9])|([1-2][0-9])|(3[0-1]))$" value="" data-err-req-message="Please enter a day" data-err-patn-message="Please enter valid day"/>
								<p class="tipHolder"></p>
							</div>
							<div class="control">
								<input type="text" maxlength="4" name="birthYear" placeholder="YYYY" id="signupEmailDobYear" required="required" pattern="^((19[0-9][0-9])|(20[0-9][0-9]))$" value="" data-err-req-message="Please enter a year" data-err-patn-message="Please enter valid year"/>
								<p class="tipHolder"></p>
							</div>
						</div>
					</div>

					 
					<div class="control-group inline">
						<div class="control zipcode">
							<label for="signupEmailZipcode">Zip Code
								<span class="helptip csstip">
	<b>?</b>
	
<span class="top   ">
	
	<span>
		Please enter your zip code here.
		<span></span>
	</span>
</span>

</span>

							</label>
							<input type="text" maxlength="5" id="signupEmailZipcode" name="zipcode" required="required" pattern="(\d{5})" value="" data-err-req-message="Don't forget to enter your zip code." data-err-patn-message="Please enter a valid zip code." />
							<p class="tipHolder"></p>
						</div>
					</div>
					
					<p class="genericError tipHolder"></p>
					<input type="hidden" name="provider" value="MySpace" />
					<input type="hidden" name="residenceCityLocationId" value="" />
					<input type="hidden" name="residencePostalCodeLocationId" value="" />
					<div class="control-group captcha">
						<div class="control">
							<div class="captcha-container unfocusable"></div>
							<p class="tipHolder"></p>
						</div>
					</div>
				</fieldset>
			</div>
			<footer class="formFooter">
				<div class="tos">
	<input type="checkbox" name="agreeTOS" required="required" />
	<p>I acknowledge that I have read and accept the <a href="/pages/terms" target="_blank">Terms of Use
		Agreement</a> and consent to the <a href="/pages/privacy" target="_blank">Privacy Policy</a> and <a href="/pages/videoprivacy" target="_blank">Video Privacy Policy</a>.</p>
</div>

				<button type="submit" form="signupEmailForm" class="primary" disabled>Create Account</button>
			</footer>
		</form>
	</section>
</article>

<article id="signupFacebookDialog" class="lightbox signupDialog">
	<header>
		<h1>You're almost ready...</h1>
		<p>We loaded your account with your Facebook details. Help us with just a few more questions.</p>
		<p>You can always edit this or any other info in settings after joining.</p>
	</header>
	<section>
		<form class="signupForm" id="signupFacebookForm" method="POST" action="/ajax/account/signup">
			<div>
				<aside>
					<i class="facebook facebook_170">Facebook</i>
				</aside>
				<fieldset class="errorContainer">
					<div class="control-group inline">
						<div class="control username">
							<label for="signupFacebookUsername">Username
								<span class="helptip csstip">
	<b>?</b>
	
<span class="top   ">
	
	<span>
		This is your profile URL. We based it off your Facebook details. But you can pick one that's 25 characters or less and includes a letter. Numbers, dots and dashes are ok, too.
		<span></span>
	</span>
</span>

</span>

							</label>
							<input id="signupFacebookUsername" name="username" type="text" maxlength="25" value="" required="required" data-err-req-message="Don't forget to pick a username." />
							<p class="tipHolder"></p>
						</div>
						<div class="control gender">
							<label for="signupFacebookGender">Gender
								<span class="helptip csstip">
	<b>?</b>
	
<span class="top   ">
	
	<span>
		This helps us keep people, musicians and brands searchable on Myspace.
		<span></span>
	</span>
</span>

</span>

							</label>
							<select id="signupFacebookGender" name="gender"  required="required" data-err-req-message="Please select your gender.">
								<option value="" selected="selected" disabled="disabled">Select one</option>
								<option value="Female">Female</option>
								<option value="Male">Male</option>
								<option value="NotApplicable">Unspecified</option>
							</select>
							<p class="tipHolder"></p>
						</div>
					</div>
					<div class="control-group inline">
						<div class="control email">
							<label for="signupFacebookEmail">Email
								<span class="helptip csstip">
	<b>?</b>
	
<span class="top   ">
	
	<span>
		Use this to log in to your account, receive notifications and get handy updates from us.
		<span></span>
	</span>
</span>

</span>

							</label>
							<input type="text" id="signupFacebookEmail" name="email" required="required" value="" data-err-req-message="Don't forget to enter an email address." />
							<p class="tipHolder"></p>
						</div>
						<div class="control password">
							<label for="signupFacebookPassword">Password
								<span class="helptip csstip">
	<b>?</b>
	
<span class="top   ">
	
	<span>
		Pick one that's hard-to-crack, only known by you, and at least 6 characters long.
		<span></span>
	</span>
</span>

</span>

							</label>
							<input type="password" id="signupFacebookPassword" name="password" required="required" data-err-req-message="Don't forget to pick a secure password."/>
							<p class="tipHolder"></p>
						</div>
					</div>
					 
					<div class="control-group inline">
						<div class="control zipcode">
							<label for="signupFacebookZipcode">Zip Code
								<span class="helptip csstip">
	<b>?</b>
	
<span class="top   ">
	
	<span>
		Please enter your zip code here.
		<span></span>
	</span>
</span>

</span>

							</label>
							<input type="text" maxlength="5" id="signupFacebookZipcode" name="zipcode" required="required" pattern="(\d{5})" value="" data-err-req-message="Don't forget to enter your zip code." data-err-patn-message="Please enter a valid zip code." />
							<p class="tipHolder"></p>
						</div>
					</div>
					
					<div class="control-group inline checkboxes">
						<div class="control">
							<label><input class="msCheckbox white left" type="checkbox" name="autoConnect" checked="checked"/><span></span> Connect me to Facebook friends and artists on Myspace
								<span class="helptip csstip">
	<b>?</b>
	
<span class="top   ">
	
	<span>
		You may already know people on Myspace. If we find matches from your Facebook friends, we'll connect you to them right away.
		<span></span>
	</span>
</span>

</span>

							</label>
						</div>
						<div class="control">
							<label><input class="msCheckbox white left" type="checkbox" name="tellMyFriends" checked="checked"/><span></span> Tell my friends about Myspace
								<span class="helptip csstip">
	<b>?</b>
	
<span class="top   ">
	
	<span>
		Let your Facebook friends know you’re on Myspace with an update.
		<span></span>
	</span>
</span>

</span>

							</label>
						</div>
					</div>
					<p class="tipHolder"></p>
					<input type="hidden" name="token" value="" />
					<input type="hidden" name="externalId" value="" />
					<input type="hidden" name="image" value="">
					<input type="hidden" name="birthMonth" value="" />
					<input type="hidden" name="birthDay" value="" />
					<input type="hidden" name="birthYear" value="" />
					<input type="hidden" name="fullName" value="" />
					<input type="hidden" name="residenceCityLocationId" value="" />
					<input type="hidden" name="residencePostalCodeLocationId" value="" />
					<input type="hidden" name="provider" value="Facebook" />
					
					<p class="genericError tipHolder"></p>
					<div class="control-group inline captcha">
						<div class="control">
							<div class="captcha-container unfocusable"></div>
							<p class="tipHolder"></p>
						</div>
					</div>
				</fieldset>
			</div>
			<footer class="formFooter">
				<div class="tos">
	<input type="checkbox" name="agreeTOS" required="required" />
	<p>I acknowledge that I have read and accept the <a href="/pages/terms" target="_blank">Terms of Use
		Agreement</a> and consent to the <a href="/pages/privacy" target="_blank">Privacy Policy</a> and <a href="/pages/videoprivacy" target="_blank">Video Privacy Policy</a>.</p>
</div>

				<button type="submit" form="signupFacebookForm" class="primary" disabled>Create Account</button>
			</footer>
		</form>
	</section>
</article>

<article id="signupTwitterDialog" class="lightbox signupDialog">
	<header>
		<h1>You're almost ready...</h1>
		<p>We loaded your account with your Twitter details. Help us with just a few more questions.</p>
		<p>You can always edit this or any other info in settings after joining.</p>
	</header>
	<section>
		<form class="signupForm" id="signupTwitterForm" method="POST" action="/ajax/account/signup">
			<div>
				<aside>
					<i class="twitter twitter_170">Twitter</i>
				</aside>
				<fieldset class="errorHolder">
					<div class="control-group inline">
						<div class="control username">
							<label for="signupTwitterUsername">Username
								<span class="helptip csstip">
	<b>?</b>
	
<span class="top   ">
	
	<span>
		This is your profile URL. We based it off your Twitter details. But you can pick one that's 25 characters or less and includes a letter. Numbers, dots and dashes are ok, too.
		<span></span>
	</span>
</span>

</span>

							</label>
							<input id="signupTwitterUsername" name="username" type="text" value="" maxlength="25" required="required" data-err-req-message="Don't forget to pick a username." />
							<p class="tipHolder"></p>
						</div>
						<div class="dob control control-group inline">
							<label for="signupTwitterDobMonth">Date of Birth
								<span class="helptip csstip">
	<b>?</b>
	
<span class="top   ">
	
	<span>
		Please enter the account owner's birth date here.
		<span></span>
	</span>
</span>

</span>

							</label>
							<p class="tipHolder"></p>
							<div class="control">
								<input type="text" maxlength="2" name="birthMonth" placeholder="MM" id="signupTwitterDobMonth" required="required" pattern="^((0?[1-9])|(1[0-2]))$" value="" data-err-req-message="Please enter a month" data-err-patn-message="Please enter a valid month"/>
								<p class="tipHolder"></p>
							</div>
							<div class="control">
								<input type="text" maxlength="2" name="birthDay" placeholder="DD" id="signupTwitterDobDay" required="required" pattern="^((0?[1-9])|([1-2][0-9])|(3[0-1]))$" value="" data-err-req-message="Please enter a day" data-err-patn-message="Please enter a valid day"/>
								<p class="tipHolder"></p>
							</div>
							<div class="control">
								<input type="text" maxlength="4" name="birthYear" placeholder="YYYY" id="signupTwitterDobYear" required="required" pattern="^((19[0-9][0-9])|(20[0-9][0-9]))$" value="" data-err-req-message="Please enter a year" data-err-patn-message="Please enter a valid year"/>
								<p class="tipHolder"></p>
							</div>
						</div>
						<div class="control gender">
							<label for="signupTwitterGender">Gender
								<span class="helptip csstip">
	<b>?</b>
	
<span class="top   ">
	
	<span>
		This helps us keep people, musicians and brands searchable on Myspace.
		<span></span>
	</span>
</span>

</span>

							</label>
							<select id="signupTwitterGender" name="gender"  required="required" data-err-req-message="Please select your gender.">
								<option value="" selected="selected" disabled="disabled">Select one</option>
								<option value="Female">Female</option>
								<option value="Male">Male</option>
								<option value="NotApplicable">Unspecified</option>
							</select>
							<p class="tipHolder"></p>
						</div>
					</div>
					<div class="control-group inline">
						<div class="control email">
							<label for="signupTwitterEmail">Email
								<span class="helptip csstip">
	<b>?</b>
	
<span class="top   ">
	
	<span>
		Use this to log in to your account, receive notifications and get handy updates from us.
		<span></span>
	</span>
</span>

</span>

							</label>
							<input type="text" id="signupTwitterEmail" name="email" required="required" value="" data-err-req-message="Don't forget to enter an email address." />
							<p class="tipHolder"></p>
						</div>
						<div class="control password">
							<label for="signupTwitterPassword">Password
								<span class="helptip csstip">
	<b>?</b>
	
<span class="top   ">
	
	<span>
		Pick one that's hard-to-crack, only known by you, and at least 6 characters long.
		<span></span>
	</span>
</span>

</span>

							</label>
							<input type="password" id="signupTwitterPassword" name="password" required="required" data-err-req-message="Don't forget to pick a secure password."/>
							<p class="tipHolder"></p>
						</div>
						 
							<div class="control zipcode">
								<label for="signupTwitterZipcode">Zip Code
									<span class="helptip csstip">
	<b>?</b>
	
<span class="top   ">
	
	<span>
		Please enter your zip code here.
		<span></span>
	</span>
</span>

</span>

								</label>
								<input type="text" maxlength="5" id="signupTwitterZipcode" name="zipcode" required="required" pattern="(\d{5})" value="" data-err-req-message="Don't forget to enter your zip code." data-err-patn-message="Please enter a valid zip code." />
								<p class="tipHolder"></p>
							</div>
												
					</div>

					<div class="control-group inline checkboxes">
						<div class="control">
							<label><input class="msCheckbox white left" type="checkbox" name="autoConnect" checked="checked"/><span></span> Connect me to people I follow on Twitter
								<span class="helptip csstip">
	<b>?</b>
	
<span class="top   ">
	
	<span>
		You may already know people on Myspace. If we find matches from the people you follow on Twitter, we'll connect you to them right away.
		<span></span>
	</span>
</span>

</span>

							</label>
						</div>
						<div class="control">
							<label><input class="msCheckbox white left" type="checkbox" name="tellMyFriends" checked="checked"/><span></span> Tell my followers about Myspace
								<span class="helptip csstip">
	<b>?</b>
	
<span class="top   ">
	
	<span>
		Let your followers know you're on Myspace with a Tweet.
		<span></span>
	</span>
</span>

</span>

							</label>
						</div>
					</div>
					<p class="tipHolder"></p>
					<input type="hidden" name="token" value="" />
					<input type="hidden" name="externalId" value="" />
					<input type="hidden" name="image" value="">
					<input type="hidden" name="fullName" value="" />
					<input type="hidden" name="residenceCityLocationId" value="" />
					<input type="hidden" name="residencePostalCodeLocationId" value="" />
					<input type="hidden" name="provider" value="Twitter" />
					
					<p class="genericError tipHolder"></p>
					<div class="control-group inline captcha">
						<div class="control">
							<div class="captcha-container unfocusable"></div>
							<p class="tipHolder"></p>
						</div>
					</div>
				</fieldset>
			</div>
			<footer class="formFooter">
				<div class="tos">
	<input type="checkbox" name="agreeTOS" required="required" />
	<p>I acknowledge that I have read and accept the <a href="/pages/terms" target="_blank">Terms of Use
		Agreement</a> and consent to the <a href="/pages/privacy" target="_blank">Privacy Policy</a> and <a href="/pages/videoprivacy" target="_blank">Video Privacy Policy</a>.</p>
</div>

				<button type="submit" form="signupTwitterForm" class="primary" disabled>Create Account</button>
			</footer>
		</form>
	</section>
</article>

		
        <div id="videoPlayer" class="tooltip">
	<div>
		<button class="close x_18_border noStyle" data-action="close"></button>
		<button class="playBtn play_25" data-action="play-pause"></button>
		<button class="expand expandBtn" data-action="expand-overlay"></button>
		<button class="showCCBtn" data-action="show-closedCaptions" rel="tooltip" data-original-title="Closed Captioning is off" data-tip-class="closedCaptioningTip" data-placement="bottom" data-tip-name="ccDescription"></button>
		<button class="expand expandOverlayBtn" data-action="expand"></button>
		<div class="loading"></div>
		<div class="liveLabel"></div>
		<div class="dynamicUI"></div>
		<div class="cover" data-action="click"></div>
		<div class="controls">
			<button class="play svg noStyle"></button>
			<div class="ms-volume">
	<button class="ms-mute-button">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 408 408" class="ms-volume-low"><path d="M89.3 127.5v153h102L318.8 408V0l-127.5 127.5H89.3z"/></svg>

		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 408 408" class="ms-volume-mid"><path d="M376.1 204c0-45.9-25.5-84.1-63.7-102v204C350.6 288.2 376.1 249.9 376.1 204zM31.9 127.5v153h102l127.5 127.5V0l-127.5 127.5H31.9z"/></svg>

		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 459 459" class="ms-volume-hi"><path d="M0 153v153h102l127.5 127.5v-408L102 153H0zM344.3 229.5c0-45.9-25.5-84.1-63.7-102v204C318.8 313.7 344.3 275.4 344.3 229.5zM280.5 5.1v53.6C354.5 81.6 408 147.9 408 229.5S354.5 377.4 280.5 400.4V453.9C382.5 430.9 459 339.2 459 229.5 459 119.9 382.5 28 280.5 5.1z"/></svg>

		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 461.6 461.6" class="ms-volume-muted"><path d="M345.5 229.5c0-45.9-25.5-84.1-63.7-102v56.1l63.8 63.8C345.5 239.7 345.5 234.6 345.5 229.5zM409.3 229.5c0 23-5.1 45.9-12.7 66.3l38.3 38.3c17.9-30.6 25.5-68.8 25.5-107.1 0-109.6-76.5-201.4-178.5-224.4V56.1C355.7 81.6 409.3 147.9 409.3 229.5zM34.4 0L1.3 33.2 121.1 153H1.3v153h102l127.5 127.5V262.7L340.4 372.3c-17.9 12.8-35.7 23-58.6 30.6v53.6c35.7-7.6 66.3-22.9 94.4-45.9l51 51 33.2-33.1 -229.5-229.5L34.4 0zM230.8 25.5l-53.5 53.6 53.6 53.6V25.5z"/></svg>
	</button>
</div>
			<div class="progress-bar">
	<div class="progress"></div>
	<div class="handle"></div>
	<div class="buffer"></div>
</div>
		</div>
		<div id="html5-player" class="media-player"></div>
		<div id="youtube-player" class="media-player"><div id="youtube-player-api"></div></div>
	</div>
	<span class="close-lightbox">
		<div class="tip left in info">
			<div class="tip-arrow"></div>
			<div class="tip-inner">Press esc to close.</div>
		</div>
		<i class="lbox close_18">Close</i>
	</span>
	
<aside class="videoRailContainer about">
	
</aside>
</div>
    </div>
    <footer id="footer" class="empty paused queue signedOut allowSkips">
	<div id="messageBar">
    <div id="messagePopout" class="popout">
	<header>
        <span>Send a message</span>
        <div class="actionBar"><i class="close close_12_green"></i></div>
    </header>
	<section>
        <form>
            <div>
                <div class="search">
                    <input type="text" name="search" placeholder="Type friend's name" name="user">
                    <i class="search_12"></i>
                </div>
                <div class="message">
                    <textarea name="message" placeholder="Send a message (optional)"></textarea>
                    <div class="messageMedia dotted top"></div>
                </div>
            </div>
            <footer>
                <button type="submit" class="primary">SEND</button>
            </footer>
            <input type="hidden" name="recipient" value="" />
            <input type="hidden" name="media" value="" />
        </form>
	</section>
</div>
</div>
	<div id="global-nav">
		
		
			<div id="player"  data-tour-id="musicplayerbar">
	<div id="playControls">
		<button data-action="previous" rel="tooltip" data-original-title="Previous Song" data-tip-name="previous" data-tip-class="footertip" data-click-object-type="GlobalNavPlayerPrevious"><i class="previous"></i></button>
		<button data-action="play" rel="tooltip" data-original-title="Play" data-tip-name="play" data-tip-class="footertip" data-click-object-type="GlobalNavPlayerPlay"><i class="play"></i></button>
		<button data-action="next" rel="tooltip" data-original-title="Next Song" data-tip-name="next" data-tip-class="footertip" data-click-object-type="GlobalNavPlayerNext"><i class="next"></i></button>
		<button class="connectButton " data-action="connect" data-click-object-type="GlobalNavPlayerConnect"><span></span><span></span></button>
	</div>

	<div id="modeControls">
		<button class="noStyle shuffle_20" data-action="shuffle" rel="tooltip" data-original-title="Shuffle" data-tip-name="shuffle" data-tip-class="footertip" data-click-object-type="GlobalNavPlayerShuffle"></button>
		<button class="noStyle repeat_20" data-action="repeat" rel="tooltip" data-original-title="Repeat" data-tip-name="repeat" data-tip-class="footertip" data-click-object-type="GlobalNavPlayerRepeat"></button>
	</div>

	<div id="volumeControl">
		<button id="volumeBtn" class="noStyle volume_mid" data-action="mute" rel="tooltip" data-original-title="Mute" data-tip-class="footertip" data-tip-name="mute"></button>
		<div class="meter">
			<div class="trailer" style="width:50%"></div>
			<span class="handle" style="left:50%"></span>
		</div>
	</div>

	<div id="nowPlaying">
		<time>
			<span class="time"></span>
			<span class="duration"></span>
		</time>

		
			<h4>Welcome to Myspace. Just start typing to find music.</h4>
		

		<h5 class="track">
			<div class="track">
				<span class="title">
					
				</span>
				<span class="artist">
					
				</span>
				<span class="videoLink"></span>
			</div>
			<div class="source">
				<span></span>
			</div>
		</h5>

		<div class="meter">
			<div class="trailer"></div>
			<div class="buffer"></div>
			<div class="disabledDuration"></div>
			<span class="handle">
			</span>
		</div>
	</div>
</div>
		
	</div>
	
<div id="drawer" class="" data-tour-id="dragdropmode" data-panel="queue">
	<header>
		<button id="pin" class="myspaceTip" data-name="pin" data-action="pin" data-tip-vertical-placement="top"><i class="pin_16"></i></button>
        <div class="toggles">
	        
        </div>
		<ul id="switcher" data-tour-id="queueandmixarea">
			<li><a href="#" data-action="queue"><i class="queue_10"></i>Queue</a></li><li><a href="#" data-action="mixes"><i class="mixes_10"></i>Mixes</a></li>
		</ul>
		<span class="dropNote">Drop music and videos into the areas below</span>
	</header>
	<div>
		<section id="message"><span></span></section>
		<section id="queue">
	<div class="options">
		
		<button id="clear_queue" rel="tooltip" data-original-title="Clear Queue" data-tip-class="footertip" data-tip-name="clear_queue" data-position="right" disabled="disabled"><i class="clear_13"></i></button>
	</div>

	<div class="horizontal">
		<ul class="queue list">
			
		</ul>
	</div>

	
		<div class="signedOutMessage">
			<span>This is your queue. Just start typing to find music.</span>
		</div>
	
</section>
		<section id="mixes">
	<div class="horizontal">
		<ul class="list">
			<li class="util" data-dest="playNext">
				<i class="playNext_47"></i>
				<div>
					<h6>Play Next</h6>
				</div>
			</li>
			<li class="util" data-dest="playLast">
				<i class="playLast_47"></i>
				<div>
					<h6>Play Last</h6>
				</div>
			</li>
			<li class="util radio" data-dest="radio">
				<i class="radio_34"></i>
				<div>
					<h6>Start Radio</h6>
				</div>
			</li>
			
			
			<li class="util newMix" data-dest="createMix">
				<i class="newMix_50"></i>
				<div>
					<h6>New Mix</h6>
				</div>
			</li>
			
		</ul>
	</div>

	
		<div class="signedOutMessage">
			<span>Create a mix. <a href="/signin" data-action="signin" data-prompt-action="signInMixesDrawer">Sign in</a> to start building your own.</span>
		</div>
	
</section>
		<button class="noStyle flipper leftFlipper"><i class="arrow_left_25"></i></button>
		<button class="noStyle flipper rightFlipper"><i class="arrow_right_25"></i></button>
	</div>
</div>
</footer>
	<div id="lightboxCover" class="hide">
<div class="close">
	<div class="tip left in info">
		<div class="tip-arrow"></div>
		<div class="tip-inner">Press esc to close.</div>
	</div>
	<i class="lbox close_18">Close</i>
</div>
</div>
<div id="dialogCover" class="hide"></div>

	

<div class="superpost lightbox   " id='superpostDialog'>
	<form action="/ajax/stream/superpost" method="POST" name="superpost_form" >
		<div>
		<div class="postControl">
	
		<div placeholder="What&#39;s the latest?"    contenteditable="true" class="textarea"></div>
	
</div>

		<aside class="dotted top">
			<div class="superpost_selectedLink"></div>
			<ul class="attachments">
				<li class="song dotted right">
                    <i class="post_song"></i>
					<p>
						<input type="text" autocomplete="off" name="superpost_song" class="superpost_song" placeholder="Add a song">
						<i class='x_14'>remove</i>
					</p>
					<div class="superpost_shareContainer slat medium"></div>
				</li>
				<li class="photo dotted right">
                    <i class="post_photo"></i>
					<p>
						<button type="button"></button>
					</p>
					<div class="superpostPhotoUploader" >
						<input name="superpostPhotoFile" id="superpostPhotoFile" type="file" title="Select a photo to upload" size="1" />
						
						<div class="photoUploadDropdown">
							<button type="button" data-action="webcam">Camera</button>
							<span>
								File Upload
								<input name="superpostPhotoFile" type="file" title="Select a photo to upload" size="1" />
							</span>
						</div>
						
					</div>
				</li>
                
                <li class="video dotted right">
                    <i class="post_video"></i>
					<p>
						<button type="button">Upload Video</button>
					</p>
					<div class="superpostVideoUploader" >
						<input name="superpostVideoFile" id="superpostVideoFile" type="file" title="Select a video to upload" size="1" />
					</div>
				</li>
                
				<li class="location">
					<i class="post_location"></i>
					<p>
						<input type="text" autocomplete="off" class="superpost_location" name="superpost_location" placeholder="Add Location">
						<i class='x_14'>remove</i>
					</p>
				</li>
			</ul>
		</aside>
		</div>
		<p class="error"></p>
	</form>
	<footer>
		<button type="button" class="primary">Post</button>

		
			<ul class="thirdParties">
				
					<li class="superpostFacebook" data-provider="facebook" rel="tooltip" data-position="top" data-original-title="Share to Facebook"></li>
				
				
					<li class="superpostTwitter" data-provider="twitter" rel="tooltip" data-position="top" data-original-title="Share to Twitter"></li>
				

			</ul>
		
		<span class="postingIcon loading white"></span>
	</footer>
</div>



	
	  <div class="dialog" id="webcamLoading">
	<section>
		<h3>Connecting to your webcam.</h3>
		<p>
			You may be prompted by your browser for permission.
		</p>
		<span class="loading white"></span>
	</section>
</div>

<div id="webcam">
	<section>
		<video></video>
		<canvas class="main"></canvas>
		<img class="preview" src='' />
		<ul id="filterTray">
			<li data-filter='0'>
				<canvas></canvas>
				No Filter
			</li>
			<li data-filter='1'>
				<canvas></canvas>
				Grayscale
			</li>
			<li data-filter='2'>
				<canvas></canvas>
				Sepia
			</li>
			<li data-filter='3'>
				<canvas></canvas>
				Nostalgia
			</li>
			<li data-filter='4'>
				<canvas></canvas>
				Hazy Days
			</li>
			<li data-filter='5'>
				<canvas></canvas>
				Orange
			</li>
			<li data-filter='6'>
				<canvas></canvas>
				Love
			</li>
			<li data-filter='7'>
				<canvas></canvas>
				Lomo
			</li>
		</ul>
		<footer>
			<button class="back noStyle"></button>
			<button class="shutterRelease snap noStyle"></button>
			<button class="filters noStyle">Filters</button>
		</footer>
	</section>
	<footer>
		<button class="close noStyle">Cancel</button>
		<button class="large primary button" disabled>Next</button>
	</footer>
</div>
	
	

	<div id="popover" class="popover"></div>

	<aside id="myspaceTip" class="popover generic">
		<header>Myspace Tip <i class="close close_12_light">close</i></header>
		<section>
			<h6></h6>
			<p></p>
		</section>
	</aside>

	<script src="//ajax.googleapis.com/ajax/libs/jquery/2.0.3/jquery.min.js"></script>

	<script>
	(function () {
		var context;

		Object.defineProperty(window, 'context', {
			set: function (value) {
				context = value;
				decode(context.beaconData);
				decode(context.beaconDataV3);
			},
			get: function () {
				return context;
			}
		});

		function decode(data) {
			data && Object.keys(data).forEach(function (key) {
				if (typeof data[key] === 'string') {
					try {
						data[key] = atob(data[key]);
					}
					catch (ex) {}
				}
				return data;
			});
		}
	})();
</script>

	<script>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</script>
<script src="https://x.myspacecdn.com/new/common/js/global.9DD519B434B79A8C78DFB622B7D1A8C2.min.js"></script><script src="https://x.myspacecdn.com/new/common/js/authentication.BB1F01DB8DDB941F79EBA44F4A4682BB.min.js"></script><script src="https://x.myspacecdn.com/new/common/js/player.CC820A0464BE9D49ECE7F523BC3A49A4.min.js"></script><script src="https://x.myspacecdn.com/new/discover/js/article.900B66329D267498BDF69CE678A0477B.min.js"></script>
    
    <noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=4000002&cv=2.0&cj=1" />
    </noscript>
    
    
</body>
</html>
