<!DOCTYPE html>
<!-- article -->
<!-- 3ce06e93-1659-4161-9080-75dab14b521d -->
<html>
<head>
	<meta charset="utf-8" />
	<link rel="stylesheet" type="text/css" href="https://x.myspacecdn.com/new/common/css/sprite.E7D46568E8E21DE30ABA7B1DFF5A8984.min.css" /><link rel="stylesheet" type="text/css" href="https://x.myspacecdn.com/new/common/css/global.09FF3BAC9266A834B83D676FC5956773.min.css" /><link rel="stylesheet" type="text/css" href="https://x.myspacecdn.com/new/common/css/authentication.7BE42BF9F2E88714290E638C020D3F68.min.css" /><link rel="stylesheet" type="text/css" href="https://x.myspacecdn.com/new/discover/css/article.EC48C137C3AF15AE08ACEDF1255E0A10.min.css" />
	
	<meta name="description" content="Throughout his career, no matter where he’s played," />
<meta property="og:description" content="Throughout his career, no matter where he’s played," />
<meta property="og:image" content="https://a2-images.myspacecdn.com/images04/8/67c08ffd9f6f433abe168e09a0d74a3f/600x600.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://myspace.com/article/2020/12/15/lebron-james-house-three-thirty-akron-time" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:site" content="@myspace" />
<meta property="twitter:creator" content="@time/seangregory" />
<meta property="twitter:title" content="Exclusive: LeBron James&#39; Foundation to Open New Community Hub With Job Training and Financial Literacy Education in Akron" />
<meta property="twitter:description" content="Throughout his career, no matter where he’s played," />
<meta property="twitter:image" content="https://a2-images.myspacecdn.com/images04/8/67c08ffd9f6f433abe168e09a0d74a3f/600x600.jpg" />



	<meta name="keywords" content="Myspace, social entertainment, artist tools, social media, social discovery, creative community, empowering expression, stream music, music videos, music, share music, playlists, mixes, profiles, discovery, discover" />
	

	<link rel="canonical" href="https://time.com/5921157/lebron-james-house-three-thirty-akron/"/>

	<meta property="fb:app_id" content="373499472709067" />
	<meta property="og:site_name" content="Myspace" />
	<meta property="og:title" content="Exclusive: LeBron James&#39; Foundation to Open New Community Hub With Job Training and Financial Literacy Education in Akron" />
	<meta name="title" content="Exclusive: LeBron James&#39; Foundation to Open New Community Hub With Job Training and Financial Literacy Education in Akron" />
	<link rel="alternate" type="application/rss+xml" title="Myspace RSS" href="https://myspace.com/editorial_rss.xml" />

	
	<title>Exclusive: LeBron James&#39; Foundation to Open New Community Hub With Job Training and Financial Literacy Education in Akron</title>
	<link rel="shortcut icon" href="https://x.myspacecdn.com/new/common/images/favicons/favicon.ico" />
	<link rel="icon" href="https://x.myspacecdn.com/new/common/images/favicons/favicon.png">
	<link rel="apple-touch-icon" href="https://x.myspacecdn.com/new/common/images/favicons/57-iPhone.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="https://x.myspacecdn.com/new/common/images/favicons/72-iPad.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="https://x.myspacecdn.com/new/common/images/favicons/114-Retina-iPhone.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="https://x.myspacecdn.com/new/common/images/favicons/144-Retina-iPad.png" />
	<meta name="msapplication-TileColor" content="#313131">
	<meta name="msapplication-TileImage" content="https://x.myspacecdn.com/new/common/images/favicons/tile.png">
	<meta name="p:domain_verify" content="9069a95798cb530a18cfa50cec2757d1"/>
	
	<script>
	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-32799832-1']);
	  _gaq.push(['_setCustomVar', 2, 'User Logged In', 'No', 3]);
	  _gaq.push(['_trackPageview']);

	  (function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();
	</script>

    

    
    <script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: '2', c2: '4000002' });
    </script>
    
    
    <script>
        (function() {
            var s = document.createElement('script'), el = document.getElementsByTagName('script')[0]; s.async = true;
            s.src = (document.location.protocol == 'https:' ? 'https://sb' : 'http://b') + '.scorecardresearch.com/beacon.js';
            el.parentNode.insertBefore(s, el);
        })();
    </script>
    
</head>
<body id="desktop-template" class="unifiedNav">
	<div id="container">
		<div id="siteAlert"><div id="siteAlertContent"></div><i class="close_18 close"></i></div>
			
			
			
<section id="unifiedSidebar">
	
	<header><a href="/" data-action="logo"><i class="myspace-logo svg">Myspace</i></a></header>
	<a href="/search" id="searchQuery" class="search" data-action="search"><i class="search svg"></i><span>Search</span></a>
	<div>
		<h2 class="nav-title">Discover</h2>
		<nav>
			<ul class="nav-links">
				<li class="featured" data-action="featured"><a href="/discover/featured"><i class="discover-featured svg"></i><span>Featured</span></a></li>
				<li class="music" data-action="music"><a href="/discover/songs"><i class="discover-music svg"></i><span>Music</span></a></li>
				<li class="videos" data-action="videos"><a href="/discover/videos"><i class="discover-videos svg"></i><span>Videos</span></a></li>
				<li class="people" data-action="people"><a href="/discover/people"><i class="discover-profiles svg"></i><span>People</span></a></li>
			</ul>
		</nav>
	</div>
	
		<div class="sign-up-sign-in">
			<button id="sign-up" data-action="signup">Sign up</button>
			<button id="sign-in" data-action="signin">Sign in</button>
		</div>
	

	<div id="footer_global">
		<span class="link"><a href="/help" target="_blank">Help</a></span>
		<span class="link"><span id="site-info">Site Info</span></span>
		<br>
		<span class="link"><a href="/pages/privacy">Privacy</a></span>
		<span class="link"><a href="/pages/terms">Terms</a></span>
		<br>
		<span class="link"><a href="/pages/privacy?page=ad-opt-out">Ad Opt-Out</a></span>
		<br>
		<span class="link do-not-sell"><a href="/pages/privacy?page=do-not-sell">Do-Not-Sell My Personal Information</a></span>
		<br>
		<br>
		<span class="network">A part of the People / Entertainment Weekly Network.</span>

		<div id="site-info-popup" class="">
			<ul class="site-info-links">
				<li><a href="/reportabuse" target="_blank">Report Abuse</a></li>
				<li><a href="/pressroom">Press Room</a></li>
				
			</ul>
			<p class="copyright">&copy; 2014 Myspace LLC.<br />All rights reserved</p>
			<div class="arrow"></div>
		</div>

	</div>

</section>


		<div id="wrap" data-uid="3ce06e93-1659-4161-9080-75dab14b521d">
			



	<div style="background: #F4F4F4; padding-bottom: 80px;">
		<div class="container_right" class="clearfix">
		
			<div id="feature_slider" class="clearfix">	
				<div id="previous_article">
					
					<a href="/article/2020/12/15/jimmy-eat-world-announce-trio-of-classic-album-livestream-shows-phoenix-sessions-2839472utmsourcerssutmmediumrssutmcampaignjimmy-eat-world-announce-trio-of-classic-album-livestream-shows-phoenix-sessions-nme">
						<div id="prev-article-tab"> 
							<div class="tab-container"> 
								<div class="prev-article">Prev Article</div>
								<i class="article_prev"></i>
							</div>
						</div>

						<div class="articleHeader">
							
								<div class="cover" style="background-image: url('https://a2-images.myspacecdn.com/images04/5/8cba81c5c20847709fada91d1a0924f8/full.jpg')"></div>
							
						</div>
					</a>
					
				</div>

				<article id="articleWrap" class="withCover">
					
					<div class="articleHeader">
						<div class="cover" style="background-image: url(https://a4-images.myspacecdn.com/images04/7/33a40a6972044bbdb58455014add2123/full.jpg)"><div class="overlay_gradient"></div></div>
						
						<header id="page_header">
							
							<h2 class="page_category">
								
									<a href="/articles/news">NEWS</a>
								
							</h2>
							<h1 class="page_title">Exclusive: LeBron James' Foundation to Open New Community Hub With Job Training and Financial Literacy Education in Akron</h1>

							<div class="credit-attribution clearfix">
								<div id="cover-attribution">
									
								</div>
								
								<div id="byline_date">
								
									<span class="author">By
									
									
										TIME/Sean Gregory
									
									
									</span>
								
								
								
									&bull; December 15, 2020
								
								</div>
								
							</div>
						</header>

					</div>
					
					<div id="articleContent" class="clearfix">
						<div id="share_tools">

							<button class="likeBtn like_36 article" data-entity-key="article_224013" data-type="article" data-is-owner="false"></button>
							
							<div class="connectButton tooltips" data-id="224013" data-entity-key="article_224013" data-is-owner="false" data-image-url="https://a4-images.myspacecdn.com/images04/5/59f355cb36c84c73b1c834e87db0e6a2/600x600.jpg" data-title="Exclusive: LeBron James' Foundation to Open New Community Hub With Job Training and Financial Literacy Education in Akron" data-summary="Throughout his career, no matter where he’s played," data-blog-detail-url="/article/2020/12/15/lebron-james-house-three-thirty-akron-time" data-is-connected="false" data-is-liked="false" data-comment="false" data-type="article">
	<span></span>
	<span></span>
</div>
							
							<div class="stats">							
								<a data-stat='share' class="shareBtn"><i class="share svg size_30x30"></i></a>
							</div>

							<div data-action="facebook" class="facebookBtn noStyle" data-service="facebook"><i class="facebook svg size_30x30"></i></div>

							<div data-action="twitter" class="twitterBtn noStyle" data-service="twitter"><i class="twitter svg size_30x30"></i></div>

						</div>

						<div id="articleText">
							
							<div id="summary" class="  clearfix">	
								

								<p class="description">Throughout his career, no matter where he’s played,</p>
							</div>

							
<!--								<div class="ms-ad" data-path="728x90_ATF" data-bids="[{&quot;bidder&quot;:&quot;ix&quot;,&quot;params&quot;:{&quot;size&quot;:[728,90],&quot;siteId&quot;:194975}}]"></div>-->
							

							<div class="clearfix" style="margin: 0 0px 0 0;">

								<aside id="aside">

									
<!--										<div class="label">Advertisement</div>-->
<!--										<div class="ad">-->
<!--											-->
<!--												<div class="ms-ad" data-path="300x250_ATF" data-bids="[{&quot;bidder&quot;:&quot;ix&quot;,&quot;params&quot;:{&quot;size&quot;:[300,250],&quot;siteId&quot;:194973}}]"></div>-->
<!--											-->
<!--										</div>-->
									

									<div class="content">
										<div class="article_related clearfix">
											<h3 class="header">Discover More</h3>
											<div style="border-bottom: 1px solid #d7d8d9; margin: 0 0 30px 0;">&nbsp;</div>

											

												

													<article class="article">
														<div class="image_container">
															<div class="gradient_overlay"></div>
															<div class="article_content ">
																<img src="https://a4-images.myspacecdn.com/images04/5/f4ebd0116b6d4706ad274d3004172266/300x300.jpg" alt="" class="image">
																<div class="content">
																	<div class="category">NEWS</div>
																	<div class="title">
																		<a href="/article/2020/12/15/christopher-walken-lead-new-stephen-merchant-series-the-offenders-2839371utmsourcerssutmmediumrssutmcampaignchristopher-walken-lead-new-stephen-merchant-series-the-offenders-nme" class="link">Christopher Walken to lead new Stephen Merchant series ‘The Offenders’</a>
																	</div>
																</div>
															</div>
														</div>
													</article>

													
														
															<div id="rcjsload_ed3be9"></div>
														
													
												

													<article class="article">
														<div class="image_container">
															<div class="gradient_overlay"></div>
															<div class="article_content ">
																<img src="https://a2-images.myspacecdn.com/images04/5/0ab7568107bb4c9fa2b3af385822e7f4/300x300.jpg" alt="" class="image">
																<div class="content">
																	<div class="category">NEWS</div>
																	<div class="title">
																		<a href="/article/2020/12/15/sharon-osbourne-details-covid-19-diagnosis-hospitalisation-2839350utmsourcerssutmmediumrssutmcampaignsharon-osbourne-details-covid-19-diagnosis-hospitalisation-nme" class="link">Sharon Osbourne details COVID-19 diagnosis and hospitalisation</a>
																	</div>
																</div>
															</div>
														</div>
													</article>

													
												

													<article class="article">
														<div class="image_container">
															<div class="gradient_overlay"></div>
															<div class="article_content ">
																<img src="https://a4-images.myspacecdn.com/images04/8/e4b4a333ed734b6d82af10ca052d8527/300x300.jpg" alt="" class="image">
																<div class="content">
																	<div class="category">NEWS</div>
																	<div class="title">
																		<a href="/article/2020/12/15/jeff-bridges-shares-health-update-following-lymphoma-diagnosis-2839335utmsourcerssutmmediumrssutmcampaignjeff-bridges-shares-health-update-following-lymphoma-diagnosis-nme" class="link">Jeff Bridges shares health update following lymphoma diagnosis</a>
																	</div>
																</div>
															</div>
														</div>
													</article>

													
												

											
										</div>

										
<!--											<div class="label">Advertisement</div>-->

<!--											<div class="ad">-->
<!--												<div class="ms-ad" data-path="300x250_BTF" data-bids="[{&quot;bidder&quot;:&quot;ix&quot;,&quot;params&quot;:{&quot;size&quot;:[300,250],&quot;siteId&quot;:194974}}]"></div>-->
<!--											</div>-->
										

									</div>
								</aside>

								<div id="articleLeft">
									
										<div id="advanceEditorArticle">
	<p><a href="https://time.com/athlete-of-the-year-2020-lebron-james/">LeBron James</a> has remained staunchly loyal to his hometown of Akron, Ohio. His off-court initiatives in the city started with an annual charity bike-a-thon, then evolved into educational investment in local students: in 2013 his foundation gave $280,000 worth of Samsung tablets to Akron third graders. &ldquo;I had a notion, maybe we should start a school,&rdquo; James tells TIME. &ldquo;And people, besides those who were inside our bubble, didn&rsquo;t believe we could accomplish that.&rdquo;</p>
<p>In 2018, <a href="https://time.com/4735843/lebron-james-public-school-akron/">James&rsquo; I Promise School opened</a>: it now has more than 450 students in 3rd through 6th grade, and students and their families receive access to services outside the classroom like medical care and mental-health support. High school students who are part of his I Promise program are offered the opportunity to attend the University of Akron and Kent State University for free. I Promise students and staff members recently appeared as the backdrop of a Wheaties box with James.</p>
<blockquote class="twitter-tweet" data-lang="en">
<p dir="ltr" lang="en">This is a different kind of Wheaties box. Our latest cover features the <a href="https://twitter.com/IPROMISESchool?ref_src=twsrc%5Etfw">@ipromiseschool</a>, founded by <a href="https://twitter.com/LJFamFoundation?ref_src=twsrc%5Etfw">@ljfamfoundation</a>. Visit the link in our bio to learn about how they are revolutionizing education and creating opportunities in <a href="https://twitter.com/KingJames?ref_src=twsrc%5Etfw">@kingjames</a> hometown of Akron, OH. <a href="https://t.co/3hvjuv8FEo">pic.twitter.com/3hvjuv8FEo</a></p>
&mdash; Wheaties (@wheaties) <a href="https://twitter.com/wheaties/status/1319651208198574080?ref_src=twsrc%5Etfw">October 23, 2020</a></blockquote>
<p>James, however, refuses to be complacent. &ldquo;I said, &lsquo;OK, what more can we do?'&rdquo; says James.</p>
<p>On Tuesday, the world will find out: the LeBron James Family Foundation (LJFF) plans to announce the latest step in its efforts to transform Akron: a 60,000-square-foot venue, called House Three Thirty&mdash;a nod to the city&rsquo;s area code&mdash;which promises to offer a variety of services and opportunities, such as financial-literacy advice, job training and recreational activities for area youth. The foundation says these and other House Three Thirty amenities, like a dining space, coffee bar and private card room, will be available to the entire Akron community. &ldquo;House 330 is going to be a sanctuary for our families,&rdquo; says James. &ldquo;It&rsquo;s going to be a place where all our families can grow and learn. This will be a hub for everything possible our families will need.&rdquo; According to LJFF, the facility should be fully up and running in 2022.</p>
<p>The concept for House Three Thirty germinated this summer, when LJFF staffers asked families who moved into the new <a href="https://www.lebronjamesfamilyfoundation.org/news/the-i-promise-village" target="_blank" rel="noopener">I Promise Village</a>&mdash;a transitional housing complex&mdash;about their biggest needs. &ldquo;It really started, much like everything we do, from the ground up,&rdquo; says LJFF executive director Michele Campbell. &ldquo;You have more intimate relationship when you have people living in your building 24/7. We started listening to some of the struggles with employment and job training and really digging deeper with our families. So we learned pretty quickly that the next part of the movement, if you&rsquo;re to going to change the trajectory of a whole community, was we need that job-training piece.&rdquo;</p>
<p>The LJFF will run House Three Thirty, and students and families can work at places like the Old El Paso fast-casual dining outlet and receive hands-on job training in sectors across the facility like plumbing, heating and cooling, food service, merchandising, accounting and event planning. The foundation has acquired the <a href="https://www.thetangier.com/" target="_blank" rel="noopener">Tangier,</a> a local landmark event and entertainment complex that once hosted performances by Tina Turner and the Temptations, to house House Three Thirty; the building is located a few blocks from the I Promise School. &ldquo;It&rsquo;s a well-known name,&rdquo; Victoria Young, whose great-grand niece is a twelfth-grader in the I Promise program. &ldquo;So when you say, &lsquo;Oh, I&rsquo;m going down to Tangier tonight,&rsquo; anybody who&rsquo;s somebody knows what the Tangier is. And now we&rsquo;re going to know it&rsquo;s Three-Three-O.&rdquo;</p>
<p>The foundation is also partnering with JP Morgan Chase to provide a dedicated space where bankers will offer families specialized advice and other products to improve financial health. &ldquo;LeBron is taking a real leadership role here,&rdquo; JPMorgan Chase chairman and CEO Jamie Dimon tells TIME. &ldquo;You&rsquo;d think schools would be teaching financial education. Just like they should be teaching wellness and health and nutrition. All these studies show you start to save, you continue to save. These communities, white or Black, that are underbanked, or unbanked, it&rsquo;s partially because the people don&rsquo;t trust banks. They don&rsquo;t really understand them, they don&rsquo;t know them, they&rsquo;re not coming and walking in them. Part of it is that we have to reach out. These community centers are a great way to reach out to people and just bring them in. Explain saving products, how checking accounts work, how you can get a checking account for your kids, start them on the process of saving.&rdquo;</p>
<p>Dick&rsquo;s Sporting Goods will helped the foundation turn the top of the Tangier parking garage into a youth sports complex; preliminary plans call for three basketball courts, a soccer field, and other recreation space. The J.M. Smucker HomeTown Hall will host meals and community events.</p>
<p>One major motivation for House Three Thirty is to broaden the foundation&rsquo;s imprint on all of Akron. &ldquo;People come by the school all the time, and they are taking pictures outside and they are intrigued, but you can&rsquo;t have people off the streets just going into a classroom or walking into the village where people are living,&rdquo; says Campbell. &ldquo;So it&rsquo;s really hard to let people into the magic that&rsquo;s happening here. This facility, if you&rsquo;re not in the I Promise program, is for you and allows you to be a part of that movement. This is our way to expand this movement to our whole community.&rdquo;</p>
<p>&ldquo;People who are in poverty,&rdquo; says Young, who sits on the foundation&rsquo;s parent advisory board, &ldquo;this says to them, this is my chance.&rdquo;</p>
<p>House Three Thirty will also house a museum dedicated to James, who just signed a two-year, $85 million contract extension with the Los Angeles Lakers. He&rsquo;s currently preparing to defend<a href="https://time.com/5898866/lebron-james-lakers-nba-title/"> his most recent championship,</a> which he won in October; James now has four titles, and the 2020-2021 season tips off on December 22. In June, James started a voting right organization, More Than A Vote, which helped recruit more than 40,000 workers to polling stations across the country: on December 10, TIME named James its <a href="https://www.youtube.com/watch?v=_WIqTWc9VmU&amp;t=2s" target="_blank" rel="noopener">Athlete of the Year</a>. He hopes the House Three Thirty blueprint will be replicated in other cities.</p>
<p>&ldquo;It&rsquo;s another win for our families,&rdquo; says James. &ldquo;But also a win for the city of Akron, and then for the people that are actually going to be there and see our model and hopefully they take it to another community as well.&rdquo;</p>
</div>
										<p><img class='myspaceIcon' src="https://x.myspacecdn.com/new/common/images/msfav.png"></p>
									

									
										<div id="rcjsload_0826f1"></div>
									
								</div>

							</div>

							
<!--								<div class="article-footer-ad">-->
<!--									<div class="ms-ad" data-path="728x90_BTF" data-bids="[{&quot;bidder&quot;:&quot;ix&quot;,&quot;params&quot;:{&quot;size&quot;:[728,90],&quot;siteId&quot;:194976}}]"></div>-->
<!--								</div>-->
								

				            
				            
						</div>
						
					</div>

				</article>

				<div id="next_article">
					
					<a href="/article/2020/12/14/the-20-best-debut-albums-of-2020-2835941utmsourcerssutmmediumrssutmcampaignthe-20-best-debut-albums-of-2020-nme">
						<div id="next-article-tab"> 
							<div class="tab-container">
								<div class="next-article">Next Article</div>
								<i class="article_next"></i>
							</div>
						</div>

						<div class="articleHeader">
							
								<div class="cover" style="background-image: url('https://a4-images.myspacecdn.com/images04/10/26750214d2ae4c498474b8cd395eb0ce/full.jpg')"></div>
							
						</div>
					</a>
					
				</div>
			</div>


		</div>
	</div>

	<div class="container_right" >
		<div id="interact">
			
				

<div class="rr" data-likes-entity-key="article_224013" data-connects-entity-key="article_224013" data-comments-entity-key="article_224013">
	<header class="stats">
		<a data-view="likes" class="nLikes" data-entity-key="article_224013"><i class="social_like"></i><span>3</span></a>

		
		<a data-view="connects" class=""><i class="social_connect"></i><span>6</span></a>
		

		<a data-view="comments" class=""><i class="social_comment"></i><span>16</span></a>
	</header>
	
	<section class="likes ">
		<div>
			<ol>
				
			</ol>
		</div>
	</section>
	
	
	<section class="connects ">
		<div>
			<ol>
				
			</ol>
		</div>
	</section>
	
	<section class="comments ">
		<div>
			
			
<div class="commentsControl" data-live-comments="false">	
	
		<header>
			<a class="showMore">Load more comments</a>
		</header>
	
	<div class="comments" data-direct-object="article_224013">
	<ol data-next-start="40326" data-total="16" data-first-start="40335" data-latest="">
		<li class="comment userPost media inline size_40" data-can-delete="false" data-entity-key="comment_article_224013_40326">
	<a href="/ss7418">
		<img src="https://x.myspacecdn.com/new/common/images/user.png" alt="ss7418" />
	</a>
	<div>
		<div class="commentBody">
			<div class="textWrapper">
				<a href="/ss7418">ss</a>
				<span class="text">ارياكلينيك-ديت :<a href="https://mysp.ac/4iKJn" target="_blank">aryaclinic-diet.loxblog.com/</a></span>
			</div>
		</div>
		<div class="expand">...<a href="#">show more</a></div>
		<div class="commentFooter">
			<time datetime="2020-12-16T05:44:58.656Z">4 hours ago</time>
		</div>
		
		<i class="close_14 deleteComment" data-can-delete="false" data-can-report="true"
		   data-author-entity-key="profile_30334959" rel="tooltip" data-position="top"
		   data-original-title="Report"></i>
		
	</div>
</li><li class="comment userPost media inline size_40" data-can-delete="false" data-entity-key="comment_article_224013_40327">
	<a href="/ss7418">
		<img src="https://x.myspacecdn.com/new/common/images/user.png" alt="ss7418" />
	</a>
	<div>
		<div class="commentBody">
			<div class="textWrapper">
				<a href="/ss7418">ss</a>
				<span class="text">تعمیراتچی :<a href="https://mysp.ac/4iKK9" target="_blank">tamiratchi.loxblog.com/</a></span>
			</div>
		</div>
		<div class="expand">...<a href="#">show more</a></div>
		<div class="commentFooter">
			<time datetime="2020-12-16T05:45:07.224Z">4 hours ago</time>
		</div>
		
		<i class="close_14 deleteComment" data-can-delete="false" data-can-report="true"
		   data-author-entity-key="profile_30334959" rel="tooltip" data-position="top"
		   data-original-title="Report"></i>
		
	</div>
</li><li class="comment userPost media inline size_40" data-can-delete="false" data-entity-key="comment_article_224013_40328">
	<a href="/ss7418">
		<img src="https://x.myspacecdn.com/new/common/images/user.png" alt="ss7418" />
	</a>
	<div>
		<div class="commentBody">
			<div class="textWrapper">
				<a href="/ss7418">ss</a>
				<span class="text">پارس رادین :<a href="https://mysp.ac/4iKKS" target="_blank">parsradinco2.loxblog.com/</a></span>
			</div>
		</div>
		<div class="expand">...<a href="#">show more</a></div>
		<div class="commentFooter">
			<time datetime="2020-12-16T05:45:14.397Z">4 hours ago</time>
		</div>
		
		<i class="close_14 deleteComment" data-can-delete="false" data-can-report="true"
		   data-author-entity-key="profile_30334959" rel="tooltip" data-position="top"
		   data-original-title="Report"></i>
		
	</div>
</li><li class="comment userPost media inline size_40" data-can-delete="false" data-entity-key="comment_article_224013_40329">
	<a href="/ss7418">
		<img src="https://x.myspacecdn.com/new/common/images/user.png" alt="ss7418" />
	</a>
	<div>
		<div class="commentBody">
			<div class="textWrapper">
				<a href="/ss7418">ss</a>
				<span class="text">تپکو :<a href="https://mysp.ac/4iKKT" target="_blank">tepcoo2.loxblog.com/</a></span>
			</div>
		</div>
		<div class="expand">...<a href="#">show more</a></div>
		<div class="commentFooter">
			<time datetime="2020-12-16T05:45:19.685Z">4 hours ago</time>
		</div>
		
		<i class="close_14 deleteComment" data-can-delete="false" data-can-report="true"
		   data-author-entity-key="profile_30334959" rel="tooltip" data-position="top"
		   data-original-title="Report"></i>
		
	</div>
</li><li class="comment userPost media inline size_40" data-can-delete="false" data-entity-key="comment_article_224013_40330">
	<a href="/ss7418">
		<img src="https://x.myspacecdn.com/new/common/images/user.png" alt="ss7418" />
	</a>
	<div>
		<div class="commentBody">
			<div class="textWrapper">
				<a href="/ss7418">ss</a>
				<span class="text">سه سوت وب :<a href="https://mysp.ac/4iKKb" target="_blank">3sotweb2.loxblog.com/</a></span>
			</div>
		</div>
		<div class="expand">...<a href="#">show more</a></div>
		<div class="commentFooter">
			<time datetime="2020-12-16T05:45:26.508Z">4 hours ago</time>
		</div>
		
		<i class="close_14 deleteComment" data-can-delete="false" data-can-report="true"
		   data-author-entity-key="profile_30334959" rel="tooltip" data-position="top"
		   data-original-title="Report"></i>
		
	</div>
</li><li class="comment userPost media inline size_40" data-can-delete="false" data-entity-key="comment_article_224013_40331">
	<a href="/ss7418">
		<img src="https://x.myspacecdn.com/new/common/images/user.png" alt="ss7418" />
	</a>
	<div>
		<div class="commentBody">
			<div class="textWrapper">
				<a href="/ss7418">ss</a>
				<span class="text">وکالت ، ثبت شرکتها :<a href="https://mysp.ac/4ieEm" target="_blank">vekalat2.loxblog.com/</a></span>
			</div>
		</div>
		<div class="expand">...<a href="#">show more</a></div>
		<div class="commentFooter">
			<time datetime="2020-12-16T05:45:35.591Z">4 hours ago</time>
		</div>
		
		<i class="close_14 deleteComment" data-can-delete="false" data-can-report="true"
		   data-author-entity-key="profile_30334959" rel="tooltip" data-position="top"
		   data-original-title="Report"></i>
		
	</div>
</li><li class="comment userPost media inline size_40" data-can-delete="false" data-entity-key="comment_article_224013_40332">
	<a href="/ss7418">
		<img src="https://x.myspacecdn.com/new/common/images/user.png" alt="ss7418" />
	</a>
	<div>
		<div class="commentBody">
			<div class="textWrapper">
				<a href="/ss7418">ss</a>
				<span class="text">دانتین :<a href="https://mysp.ac/4kLQA" target="_blank">dantin.loxblog.com/</a></span>
			</div>
		</div>
		<div class="expand">...<a href="#">show more</a></div>
		<div class="commentFooter">
			<time datetime="2020-12-16T05:45:40.431Z">4 hours ago</time>
		</div>
		
		<i class="close_14 deleteComment" data-can-delete="false" data-can-report="true"
		   data-author-entity-key="profile_30334959" rel="tooltip" data-position="top"
		   data-original-title="Report"></i>
		
	</div>
</li><li class="comment userPost media inline size_40" data-can-delete="false" data-entity-key="comment_article_224013_40333">
	<a href="/ss7418">
		<img src="https://x.myspacecdn.com/new/common/images/user.png" alt="ss7418" />
	</a>
	<div>
		<div class="commentBody">
			<div class="textWrapper">
				<a href="/ss7418">ss</a>
				<span class="text">بت یاب :<a href="https://mysp.ac/4kXeu" target="_blank">betyab.com/</a></span>
			</div>
		</div>
		<div class="expand">...<a href="#">show more</a></div>
		<div class="commentFooter">
			<time datetime="2020-12-16T05:45:47.418Z">4 hours ago</time>
		</div>
		
		<i class="close_14 deleteComment" data-can-delete="false" data-can-report="true"
		   data-author-entity-key="profile_30334959" rel="tooltip" data-position="top"
		   data-original-title="Report"></i>
		
	</div>
</li><li class="comment userPost media inline size_40" data-can-delete="false" data-entity-key="comment_article_224013_40334">
	<a href="/ss7418">
		<img src="https://x.myspacecdn.com/new/common/images/user.png" alt="ss7418" />
	</a>
	<div>
		<div class="commentBody">
			<div class="textWrapper">
				<a href="/ss7418">ss</a>
				<span class="text">دیدیدکالا :<a href="https://mysp.ac/4klPS" target="_blank">dididkala2.blogfa.com/</a></span>
			</div>
		</div>
		<div class="expand">...<a href="#">show more</a></div>
		<div class="commentFooter">
			<time datetime="2020-12-16T05:45:54.417Z">3 hours ago</time>
		</div>
		
		<i class="close_14 deleteComment" data-can-delete="false" data-can-report="true"
		   data-author-entity-key="profile_30334959" rel="tooltip" data-position="top"
		   data-original-title="Report"></i>
		
	</div>
</li><li class="comment userPost media inline size_40" data-can-delete="false" data-entity-key="comment_article_224013_40335">
	<a href="/daffjeri">
		<img src="https://x.myspacecdn.com/new/common/images/user.png" alt="daffjeri" />
	</a>
	<div>
		<div class="commentBody">
			<div class="textWrapper">
				<a href="/daffjeri">Daffie Jeroa</a>
				<span class="text">Earn money on paid surveys

<a href="https://mysp.ac/4UPHw" target="_blank">www.ysense.com/?rb=59429643</a></span>
			</div>
		</div>
		<div class="expand">...<a href="#">show more</a></div>
		<div class="commentFooter">
			<time datetime="2020-12-16T09:21:16.687Z">24 mins ago</time>
		</div>
		
		<i class="close_14 deleteComment" data-can-delete="false" data-can-report="true"
		   data-author-entity-key="profile_39321713" rel="tooltip" data-position="top"
		   data-original-title="Report"></i>
		
	</div>
</li>
	</ol>
</div>
	

	<form class="addComment media inline size_40" action="/ajax/comments/post/article_224013" data-can-comment="false" data-type="undefined" >

		<a href="#"><img src="https://x.myspacecdn.com/new/common/images/user.png" alt=""/></a>

        <div class="text">
		
			<p><a class="signIn" href="/signin">Sign in</a> to add a comment...</p>
		
		</div>
		

		

    </form>

	
</div>
			
		</div>
	</section>
</div>
			
		</div>
	</div>




			<div id="adsitewidepixel35494" class="adsitewidepixel"></div>
		</div>
		<div id="rightRail">
	<div class="railHeader">
		<!-- Load your own content -->
	</div>
	<div class="rail">
		<nav>
			<a class="info" data-original-title="Info" data-position="left" rel="tooltip"><i class="info_18">Info</i></a>
			<a class="connections" data-original-title="Connections" data-position="left" rel="tooltip"><i class="connections_18">Connections</i></a>
			<a class="comments" data-original-title="Comments" data-position="left" rel="tooltip"><i class="comments_18">Comments</i></a>
			<a class="shares" data-original-title="Shares" data-position="left" rel="tooltip" ><i class="shares_18">Shares</i></a>
		</nav>

        <div>
            <!-- Section content -->
            <section class="info"></section>
            <section class="connections"></section>
            <section class="comments"></section>
            <section class="shares"></section>
        </div>
	</div>
</div>
		<div id="popups">
	<ul id="toasts" class="popup"></ul>
</div>
		<div id="searchDialog" class="lightbox">
	<h3>Search Myspace</h3>
	<span class="shortcutTip">Start typing...</span>
	<form>
		<input type="text" name="q" id="q" autocomplete="off"  data-tour-id="searchinput"/>
	</form>
	<p class="correctionHint hide">
		<span class="">DID YOU MEAN</span>
		<span class="correctionString"></span>
	</p>
	<p id="noResults">Your search did not return any results. Please try again.</p>
	<div id="searchResults" class="horizontalContent"></div>
</div>
		
			<div id="photoCarouselLightbox" class="lightbox media">
    <div class="photoCarousel">
    <div class="photoItems">
        
              
        <div class="container">
            <div class="tbl">
                <div class="cell">
                    
                </div>
            </div>
        </div>
    </div>
    <div class="left_half halves">
        <i class="left_arrow svg prevItem" data-action="prevItem"></i>
    </div>
    <div class="right_half halves">
        <i class="right_arrow svg nextItem" data-action="nextItem"></i>
    </div>  
    <div class="details">
        <div class="left">
			
        </div>
        <div class="right">
            <div class="info">
                <span class="photoFrom">Photo from <a href="#"></a></span>
                <span class="position"></span>
            </div>
        </div>
    </div>

    <div class="slideShowLegend">
        <h2>You're now in slide show mode.</h2>
        <p>
            Hitting &lt; pauses the slideshow and goes back. <br>
            Hitting &gt; pauses the slideshow and goes forward. <br>
            SPACEBAR resumes the slideshow. <br>
            Press ESC to exit. <br>
        </p>
    </div>

    
    <div class="exit">
        <div class="tip left in info">
            <div class="tip-arrow"></div>
            <div class="tip-inner">Press ESC to close.</div>
        </div>
        <i class="close lbox close_14">Close</i>
    </div>
    
</div>
    

<aside class="photoRailContainer hasAd">
	
</aside>

</div>
		
		
			<article id="loginDialog" class="lightbox">
	
<header>
	<h1>Sign in to Myspace</h1>
	<p>Use Facebook, Twitter or your email to sign in.</p>
	<p class="signup">Don't have a Myspace account yet? No worries, <a href="/signup">joining</a> is easy.</p>
</header>
<section>
	<form class="signInForm" id="signInForm" method="POST" action="/ajax/account/signin" name="signInForm">
		<input name="csrf" type="hidden" value="OTk3OTliMjlmZTE5YmZiYQ/CpTsBwqRxwrPDvMKUSMKBw75JPsKPeizDq8KLw7sGw4ZUVSNWw7/Dk8OwJWXDk8OzZGVtw5QzwrTCosO3XcOpZG3Cj8KBK1bCpDkEw6nDkSPCucOMwovDv8KswobCt8OSG1rDhS7ChkQKwpXChxPDvxoKw40jw4zCvAFxFSTCrDPCr8KfBHPCsinChsOnwpHDtMOXOWcJZkRvGcKrw77ClD1Jw7gIUg%3D%3D" />
		<div>
			<aside class="thirdParty">
				
				<button class="facebook massive" data-provider="facebook" type="button"><i class="facebook_170"></i><p>Facebook</p></button>
				
				
				<button class="twitter massive" data-provider="twitter" type="button"><i class="twitter_170"></i><p>Twitter</p></button>
				
			</aside>
			<fieldset class="errorContainer">
				<div class="control-group">
					<div class="control email">
						<label for="login.email">Email or Username</label>
						<input type="text" id="login.email" name="email" required="required"
							   data-err-req-message="Please enter your username or email."/>
						<span class="tipHolder"></span>
					</div>
				</div>
				<div class="control-group">
					<div class="control password">
						<label for="login.password">Password</label>
						<input type="password" id="login.password" name="password" required="required"
							   data-err-req-message="Please enter a password."/>
						<span class="tipHolder"></span>
					</div>
				</div>
				<div class="control-group">
					<a class="help" href="#">Forgot password?</a>
					<label class="rememberMe"><input class="msCheckbox white left" id="staySignedIn" type="checkbox" name="rememberMe" checked="checked" /><span></span> Keep me signed in</label>
				</div>

				<input type="hidden" name="pageId" value=""/>
				<p class="genericError tipHolder"></p>
			</fieldset>
		</div>
		<footer class="formFooter">
			<button type="submit" form="signInForm" class="primary">Sign In</button>
		</footer>
		<div class="leaderboard"></div>
	</form>
</section>

</article>

<article id="loginHelpDialog" class="loginHelp lightbox">
    <header>
        <h1>Forgot your password?</h1>
    </header>
    <section>
		<form id="loginhelp_form" action="/ajax/account/forgotpassword" method="POST">
			<div>
				<aside>
					<i class="emaillogin forgot_login_70 massive"></i>
				</aside>
				<aside class="instructions">
					<p>Enter your email or username. We'll email instructions on how to reset your password.</p>
					<p>
						<strong>Need help?</strong> Learn more about how to <a href="https://myspace.zendesk.com/hc/en-us/sections/200421370-Log-in" target="_blank">retrieve an existing account.</a>
					</p>
				</aside>
				<fieldset class="errorContainer">
					<div class="control-group email">
						<div class="msRadio white">
							<input id="loginhelp_email" type="radio" name="remindoption" value="em" checked />
							<label for="loginhelp_email"><span>Your email</span>
								<span class="helptip csstip">
	<b>?</b>
	
<span class="top   ">
	
	<span>
		The email you used to create your account.
		<span></span>
	</span>
</span>

</span>

							</label>
						</div>
						<div class="control">
							<input type="email" name="email" required="required" data-err-req-message="Please enter your email." data-err-type-message="Please enter a valid email."/>
							<p class="tipHolder"></p>
						</div>
					</div>
					<div class="control-group username">
						<div class="msRadio white">
							<input id="loginhelp_username" type="radio" name="remindoption" value="un" />
							<label for="loginhelp_username"><span>Username</span>
								<span class="helptip csstip">
	<b>?</b>
	
<span class="top   ">
	
	<span>
		The last part of your Myspace URL. Ex: myspace.com/<strong>username</strong>
		<span></span>
	</span>
</span>

</span>

							</label>
						</div>
						<div class="control">
							<input type="text" name="username" required="required" data-err-req-message="Please enter your username."/>
							<p class="tipHolder"></p>
						</div>
					</div>
          <div class="control-group captcha">
            <div class="control">
              <div class="captcha-container unfocusable"></div>
              <p class="tipHolder"></p>
            </div>
          </div>
					<p class="genericError tipHolder"></p>
				</fieldset>
			</div>
			<footer class="formFooter">
				<button class="back" type="button">Back</button>
				<button class="primary" type="submit" form="loginhelp_form" disabled="disabled" >Submit</button>
			</footer>
			<div class="leaderboard"></div>
		</form>
    </section>
</article>
<article id="loginHelpSuccessDialog" class="loginHelp lightbox">
    <header>
        <h1>Password request sent</h1>
    </header>
    <section>
		<form>
			<div>
				<aside>
					<i class="emaillogin forgot_login_70 massive"></i>
				</aside>
				<aside class="instructions">
					<p>We've emailed you instructions on how to reset your password. If you don't see it, don't forget to check your spam folder.</p>
					<p>Still didnt get it? Go <a href="https://myspace.zendesk.com/hc/en-us/sections/200421370-Log-in" target="_blank">here</a>.</p>
				</aside>
			</div>
			<footer class="formFooter">
				<button class="primary" form="loginhelp_form">Go to Sign In</button>
			</footer>
		</form>
    </section>
</article>

<article id="loginPrompt" class="dialog" data-default-message="You must sign in to do that.">
	<i class="close x_14">Close</i>
	<header>
     	<h2 class="promptText"></h2>
 	</header>
	<section>
		<div>
			<div class="thirdParty">
				<button class="facebook" data-provider="facebook"><i class="facebook_40"></i><span>Facebook</span></button>
				<button class="twitter" data-provider="twitter"><i class="twitter_40"></i><span>Twitter</span></button>
				<button class="emaillogin"><i class="email_40"></i><span>Email</span></button>
			</div>
			<div class="emailSignin">
				<form method="POST" action="/ajax/account/signin">
					<input name="csrf" type="hidden" value="OTk3OTliMjlmZTE5YmZiYQ/CpTsBwqRxwrPDvMKUSMKBw75JPsKPeizDq8KLw7sGw4ZUVSNWw7/Dk8OwJWXDk8OzZGVtw5QzwrTCosO3XcOpZG3Cj8KBK1bCpDkEw6nDkSPCucOMwovDv8KswobCt8OSG1rDhS7ChkQKwpXChxPDvxoKw40jw4zCvAFxFSTCrDPCr8KfBHPCsinChsOnwpHDtMOXOWcJZkRvGcKrw77ClD1Jw7gIUg%3D%3D" />
					<div class="tipHolder"></div>
					<p class="email">
						<span class="tipHolder"></span>
						<label for="loginPrompt.email">Email or Username</label>
						<input type="text" id="loginPrompt.email" name="email" required="required"
							   data-err-req-message="Please enter your username or email."/>
					</p>
					<p class="password">
						<span class="tipHolder"></span>
						<label for="loginPrompt.password">Password <a class="help">Forgot login?</a></label>
						<input type="password" id="loginPrompt.password" name="password" required="required"
							   data-err-req-message="Please enter a password."/>
					</p>

					<input type="submit" class="hidden" value="" />
				</form>
			</div>
		</div>
	</section>
	<footer>Don’t have an account? <a class="signUp" href="/signup">Joining is quick and easy</a>.</footer>
</article>

<article id="signupTypesDialog" class="signupTypes lightbox">
	
	<header>
		<h1>Join Myspace</h1>
		<p>Getting in is easy. Use one of your social networks or start fresh with an email address.</p>
		<p class="signIn">Already have a Myspace account? <a href="/signin">Sign in</a>.</p>
	</header>
    <section>
		
		<button class="facebook massive" data-provider="facebook"><i class="facebook_170"></i><p>Facebook</p></button>
		
		
		<button class="twitter massive" data-provider="twitter"><i class="twitter_170"></i><p>Twitter</p></button>
		
		<button class="emaillogin massive"><i class="email_170"></i><p>Email</p></button>
    </section>
	
</article>

<article id="signupEmailDialog" class="lightbox signupDialog">
	<header>
		<h1>Join with your email address</h1>
	</header>
	<section>
		<form class="signupForm" id="signupEmailForm" method="POST" action="/ajax/account/signup">
			<div>
				<aside>
					<i class="emaillogin email_170 massive">Email</i>
				</aside>
				<fieldset class="errorContainer">
					<div class="control-group inline">
						<div class="control fullName">
							<label for="signupEmailFullName">Full Name
								<span class="helptip csstip">
	<b>?</b>
	
<span class="top   ">
	
	<span>
		This is how you’ll be known on Myspace. Most people use their real name.
		<span></span>
	</span>
</span>

</span>

							</label>
							<input type="text" id="signupEmailFullName" name="fullName" required="required" value="" data-err-req-message="Don't forget to enter your full name." maxlength="50" />
							<p class="tipHolder"></p>
						</div>

						<div class="control gender">
							<label for="signupEmailGender">Select Gender
								<span class="helptip csstip">
	<b>?</b>
	
<span class="top   ">
	
	<span>
		This helps us keep people, musicians and brands searchable on Myspace.
		<span></span>
	</span>
</span>

</span>

							</label>
							<select id="signupEmailGender" name="gender" required="required" data-err-req-message="Please select your gender.">
								<option value="" selected="selected" disabled="disabled">Please select</option>
								<option value="Female">Female</option>
								<option value="Male">Male</option>
								<option value="NotApplicable">Unspecified</option>
							</select>
							<p class="tipHolder"></p>
						</div>
					</div>
					<div class="control-group inline">
						<div class="control username">
							<label for="signupEmailUsername">Username
								<span class="helptip csstip">
	<b>?</b>
	
<span class="top   ">
	
	<span>
		This is your profile URL. Pick one that's 25 characters or less and includes a letter. You can throw in numbers, dots and dashes, too.
		<span></span>
	</span>
</span>

</span>

							</label>
							<input type="text" id="signupEmailUsername" name="username" required="required" maxlength="25" value="" data-err-req-message="Don't forget to pick a username."/>
							<p class="tipHolder"></p>
						</div>
						<div class="control password">
							<label for="signupEmailPassword">Password
								<span class="helptip csstip">
	<b>?</b>
	
<span class="top   ">
	
	<span>
		Pick one that's hard-to-crack, only known by you, and at least 6 characters long.
		<span></span>
	</span>
</span>

</span>

							</label>
							<input type="password" id="signupEmailPassword" name="password" required="required" data-err-req-message="Don't forget to pick a secure password."/>
							<p class="tipHolder"></p>
						</div>
					</div>
					<div class="control-group inline">
						<div class="control email">
							<label for="signupEmailEmail">Email
								<span class="helptip csstip">
	<b>?</b>
	
<span class="top   ">
	
	<span>
		Use this to log in to your account, receive notifications and get handy updates from us.
		<span></span>
	</span>
</span>

</span>

							</label>
							<input type="text" id="signupEmailEmail" name="email" required="required" value="" data-err-req-message="Don't forget to enter an email address." />
							<p class="tipHolder"></p>
						</div>
						<div class="dob control control-group inline">
							<label for="signupEmailDobMonth">Date of Birth
								<span class="helptip csstip">
	<b>?</b>
	
<span class="top   ">
	
	<span>
		Please enter the account owner's birth date here.
		<span></span>
	</span>
</span>

</span>

							</label>
							<p class="tipHolder"></p>
							<div class="control">
								<input type="text" maxlength="2" name="birthMonth" placeholder="MM" id="signupEmailDobMonth" required="required" pattern="^((0?[1-9])|(1[0-2]))$" value="" data-err-req-message="Please enter a month" data-err-patn-message="Please enter valid month"/>
								<p class="tipHolder"></p>
							</div>
							<div class="control">
								<input type="text" maxlength="2" name="birthDay" placeholder="DD" id="signupEmailDobDay" required="required" pattern="^((0?[1-9])|([1-2][0-9])|(3[0-1]))$" value="" data-err-req-message="Please enter a day" data-err-patn-message="Please enter valid day"/>
								<p class="tipHolder"></p>
							</div>
							<div class="control">
								<input type="text" maxlength="4" name="birthYear" placeholder="YYYY" id="signupEmailDobYear" required="required" pattern="^((19[0-9][0-9])|(20[0-9][0-9]))$" value="" data-err-req-message="Please enter a year" data-err-patn-message="Please enter valid year"/>
								<p class="tipHolder"></p>
							</div>
						</div>
					</div>

					 
					<div class="control-group inline">
						<div class="control zipcode">
							<label for="signupEmailZipcode">Zip Code
								<span class="helptip csstip">
	<b>?</b>
	
<span class="top   ">
	
	<span>
		Please enter your zip code here.
		<span></span>
	</span>
</span>

</span>

							</label>
							<input type="text" maxlength="5" id="signupEmailZipcode" name="zipcode" required="required" pattern="(\d{5})" value="" data-err-req-message="Don't forget to enter your zip code." data-err-patn-message="Please enter a valid zip code." />
							<p class="tipHolder"></p>
						</div>
					</div>
					
					<p class="genericError tipHolder"></p>
					<input type="hidden" name="provider" value="MySpace" />
					<input type="hidden" name="residenceCityLocationId" value="" />
					<input type="hidden" name="residencePostalCodeLocationId" value="" />
					<div class="control-group captcha">
						<div class="control">
							<div class="captcha-container unfocusable"></div>
							<p class="tipHolder"></p>
						</div>
					</div>
				</fieldset>
			</div>
			<footer class="formFooter">
				<div class="tos">
	<input type="checkbox" name="agreeTOS" required="required" />
	<p>I acknowledge that I have read and accept the <a href="/pages/terms" target="_blank">Terms of Use
		Agreement</a> and consent to the <a href="/pages/privacy" target="_blank">Privacy Policy</a> and <a href="/pages/videoprivacy" target="_blank">Video Privacy Policy</a>.</p>
</div>

				<button type="submit" form="signupEmailForm" class="primary" disabled>Create Account</button>
			</footer>
		</form>
	</section>
</article>

<article id="signupFacebookDialog" class="lightbox signupDialog">
	<header>
		<h1>You're almost ready...</h1>
		<p>We loaded your account with your Facebook details. Help us with just a few more questions.</p>
		<p>You can always edit this or any other info in settings after joining.</p>
	</header>
	<section>
		<form class="signupForm" id="signupFacebookForm" method="POST" action="/ajax/account/signup">
			<div>
				<aside>
					<i class="facebook facebook_170">Facebook</i>
				</aside>
				<fieldset class="errorContainer">
					<div class="control-group inline">
						<div class="control username">
							<label for="signupFacebookUsername">Username
								<span class="helptip csstip">
	<b>?</b>
	
<span class="top   ">
	
	<span>
		This is your profile URL. We based it off your Facebook details. But you can pick one that's 25 characters or less and includes a letter. Numbers, dots and dashes are ok, too.
		<span></span>
	</span>
</span>

</span>

							</label>
							<input id="signupFacebookUsername" name="username" type="text" maxlength="25" value="" required="required" data-err-req-message="Don't forget to pick a username." />
							<p class="tipHolder"></p>
						</div>
						<div class="control gender">
							<label for="signupFacebookGender">Gender
								<span class="helptip csstip">
	<b>?</b>
	
<span class="top   ">
	
	<span>
		This helps us keep people, musicians and brands searchable on Myspace.
		<span></span>
	</span>
</span>

</span>

							</label>
							<select id="signupFacebookGender" name="gender"  required="required" data-err-req-message="Please select your gender.">
								<option value="" selected="selected" disabled="disabled">Select one</option>
								<option value="Female">Female</option>
								<option value="Male">Male</option>
								<option value="NotApplicable">Unspecified</option>
							</select>
							<p class="tipHolder"></p>
						</div>
					</div>
					<div class="control-group inline">
						<div class="control email">
							<label for="signupFacebookEmail">Email
								<span class="helptip csstip">
	<b>?</b>
	
<span class="top   ">
	
	<span>
		Use this to log in to your account, receive notifications and get handy updates from us.
		<span></span>
	</span>
</span>

</span>

							</label>
							<input type="text" id="signupFacebookEmail" name="email" required="required" value="" data-err-req-message="Don't forget to enter an email address." />
							<p class="tipHolder"></p>
						</div>
						<div class="control password">
							<label for="signupFacebookPassword">Password
								<span class="helptip csstip">
	<b>?</b>
	
<span class="top   ">
	
	<span>
		Pick one that's hard-to-crack, only known by you, and at least 6 characters long.
		<span></span>
	</span>
</span>

</span>

							</label>
							<input type="password" id="signupFacebookPassword" name="password" required="required" data-err-req-message="Don't forget to pick a secure password."/>
							<p class="tipHolder"></p>
						</div>
					</div>
					 
					<div class="control-group inline">
						<div class="control zipcode">
							<label for="signupFacebookZipcode">Zip Code
								<span class="helptip csstip">
	<b>?</b>
	
<span class="top   ">
	
	<span>
		Please enter your zip code here.
		<span></span>
	</span>
</span>

</span>

							</label>
							<input type="text" maxlength="5" id="signupFacebookZipcode" name="zipcode" required="required" pattern="(\d{5})" value="" data-err-req-message="Don't forget to enter your zip code." data-err-patn-message="Please enter a valid zip code." />
							<p class="tipHolder"></p>
						</div>
					</div>
					
					<div class="control-group inline checkboxes">
						<div class="control">
							<label><input class="msCheckbox white left" type="checkbox" name="autoConnect" checked="checked"/><span></span> Connect me to Facebook friends and artists on Myspace
								<span class="helptip csstip">
	<b>?</b>
	
<span class="top   ">
	
	<span>
		You may already know people on Myspace. If we find matches from your Facebook friends, we'll connect you to them right away.
		<span></span>
	</span>
</span>

</span>

							</label>
						</div>
						<div class="control">
							<label><input class="msCheckbox white left" type="checkbox" name="tellMyFriends" checked="checked"/><span></span> Tell my friends about Myspace
								<span class="helptip csstip">
	<b>?</b>
	
<span class="top   ">
	
	<span>
		Let your Facebook friends know you’re on Myspace with an update.
		<span></span>
	</span>
</span>

</span>

							</label>
						</div>
					</div>
					<p class="tipHolder"></p>
					<input type="hidden" name="token" value="" />
					<input type="hidden" name="externalId" value="" />
					<input type="hidden" name="image" value="">
					<input type="hidden" name="birthMonth" value="" />
					<input type="hidden" name="birthDay" value="" />
					<input type="hidden" name="birthYear" value="" />
					<input type="hidden" name="fullName" value="" />
					<input type="hidden" name="residenceCityLocationId" value="" />
					<input type="hidden" name="residencePostalCodeLocationId" value="" />
					<input type="hidden" name="provider" value="Facebook" />
					
					<p class="genericError tipHolder"></p>
					<div class="control-group inline captcha">
						<div class="control">
							<div class="captcha-container unfocusable"></div>
							<p class="tipHolder"></p>
						</div>
					</div>
				</fieldset>
			</div>
			<footer class="formFooter">
				<div class="tos">
	<input type="checkbox" name="agreeTOS" required="required" />
	<p>I acknowledge that I have read and accept the <a href="/pages/terms" target="_blank">Terms of Use
		Agreement</a> and consent to the <a href="/pages/privacy" target="_blank">Privacy Policy</a> and <a href="/pages/videoprivacy" target="_blank">Video Privacy Policy</a>.</p>
</div>

				<button type="submit" form="signupFacebookForm" class="primary" disabled>Create Account</button>
			</footer>
		</form>
	</section>
</article>

<article id="signupTwitterDialog" class="lightbox signupDialog">
	<header>
		<h1>You're almost ready...</h1>
		<p>We loaded your account with your Twitter details. Help us with just a few more questions.</p>
		<p>You can always edit this or any other info in settings after joining.</p>
	</header>
	<section>
		<form class="signupForm" id="signupTwitterForm" method="POST" action="/ajax/account/signup">
			<div>
				<aside>
					<i class="twitter twitter_170">Twitter</i>
				</aside>
				<fieldset class="errorHolder">
					<div class="control-group inline">
						<div class="control username">
							<label for="signupTwitterUsername">Username
								<span class="helptip csstip">
	<b>?</b>
	
<span class="top   ">
	
	<span>
		This is your profile URL. We based it off your Twitter details. But you can pick one that's 25 characters or less and includes a letter. Numbers, dots and dashes are ok, too.
		<span></span>
	</span>
</span>

</span>

							</label>
							<input id="signupTwitterUsername" name="username" type="text" value="" maxlength="25" required="required" data-err-req-message="Don't forget to pick a username." />
							<p class="tipHolder"></p>
						</div>
						<div class="dob control control-group inline">
							<label for="signupTwitterDobMonth">Date of Birth
								<span class="helptip csstip">
	<b>?</b>
	
<span class="top   ">
	
	<span>
		Please enter the account owner's birth date here.
		<span></span>
	</span>
</span>

</span>

							</label>
							<p class="tipHolder"></p>
							<div class="control">
								<input type="text" maxlength="2" name="birthMonth" placeholder="MM" id="signupTwitterDobMonth" required="required" pattern="^((0?[1-9])|(1[0-2]))$" value="" data-err-req-message="Please enter a month" data-err-patn-message="Please enter a valid month"/>
								<p class="tipHolder"></p>
							</div>
							<div class="control">
								<input type="text" maxlength="2" name="birthDay" placeholder="DD" id="signupTwitterDobDay" required="required" pattern="^((0?[1-9])|([1-2][0-9])|(3[0-1]))$" value="" data-err-req-message="Please enter a day" data-err-patn-message="Please enter a valid day"/>
								<p class="tipHolder"></p>
							</div>
							<div class="control">
								<input type="text" maxlength="4" name="birthYear" placeholder="YYYY" id="signupTwitterDobYear" required="required" pattern="^((19[0-9][0-9])|(20[0-9][0-9]))$" value="" data-err-req-message="Please enter a year" data-err-patn-message="Please enter a valid year"/>
								<p class="tipHolder"></p>
							</div>
						</div>
						<div class="control gender">
							<label for="signupTwitterGender">Gender
								<span class="helptip csstip">
	<b>?</b>
	
<span class="top   ">
	
	<span>
		This helps us keep people, musicians and brands searchable on Myspace.
		<span></span>
	</span>
</span>

</span>

							</label>
							<select id="signupTwitterGender" name="gender"  required="required" data-err-req-message="Please select your gender.">
								<option value="" selected="selected" disabled="disabled">Select one</option>
								<option value="Female">Female</option>
								<option value="Male">Male</option>
								<option value="NotApplicable">Unspecified</option>
							</select>
							<p class="tipHolder"></p>
						</div>
					</div>
					<div class="control-group inline">
						<div class="control email">
							<label for="signupTwitterEmail">Email
								<span class="helptip csstip">
	<b>?</b>
	
<span class="top   ">
	
	<span>
		Use this to log in to your account, receive notifications and get handy updates from us.
		<span></span>
	</span>
</span>

</span>

							</label>
							<input type="text" id="signupTwitterEmail" name="email" required="required" value="" data-err-req-message="Don't forget to enter an email address." />
							<p class="tipHolder"></p>
						</div>
						<div class="control password">
							<label for="signupTwitterPassword">Password
								<span class="helptip csstip">
	<b>?</b>
	
<span class="top   ">
	
	<span>
		Pick one that's hard-to-crack, only known by you, and at least 6 characters long.
		<span></span>
	</span>
</span>

</span>

							</label>
							<input type="password" id="signupTwitterPassword" name="password" required="required" data-err-req-message="Don't forget to pick a secure password."/>
							<p class="tipHolder"></p>
						</div>
						 
							<div class="control zipcode">
								<label for="signupTwitterZipcode">Zip Code
									<span class="helptip csstip">
	<b>?</b>
	
<span class="top   ">
	
	<span>
		Please enter your zip code here.
		<span></span>
	</span>
</span>

</span>

								</label>
								<input type="text" maxlength="5" id="signupTwitterZipcode" name="zipcode" required="required" pattern="(\d{5})" value="" data-err-req-message="Don't forget to enter your zip code." data-err-patn-message="Please enter a valid zip code." />
								<p class="tipHolder"></p>
							</div>
												
					</div>

					<div class="control-group inline checkboxes">
						<div class="control">
							<label><input class="msCheckbox white left" type="checkbox" name="autoConnect" checked="checked"/><span></span> Connect me to people I follow on Twitter
								<span class="helptip csstip">
	<b>?</b>
	
<span class="top   ">
	
	<span>
		You may already know people on Myspace. If we find matches from the people you follow on Twitter, we'll connect you to them right away.
		<span></span>
	</span>
</span>

</span>

							</label>
						</div>
						<div class="control">
							<label><input class="msCheckbox white left" type="checkbox" name="tellMyFriends" checked="checked"/><span></span> Tell my followers about Myspace
								<span class="helptip csstip">
	<b>?</b>
	
<span class="top   ">
	
	<span>
		Let your followers know you're on Myspace with a Tweet.
		<span></span>
	</span>
</span>

</span>

							</label>
						</div>
					</div>
					<p class="tipHolder"></p>
					<input type="hidden" name="token" value="" />
					<input type="hidden" name="externalId" value="" />
					<input type="hidden" name="image" value="">
					<input type="hidden" name="fullName" value="" />
					<input type="hidden" name="residenceCityLocationId" value="" />
					<input type="hidden" name="residencePostalCodeLocationId" value="" />
					<input type="hidden" name="provider" value="Twitter" />
					
					<p class="genericError tipHolder"></p>
					<div class="control-group inline captcha">
						<div class="control">
							<div class="captcha-container unfocusable"></div>
							<p class="tipHolder"></p>
						</div>
					</div>
				</fieldset>
			</div>
			<footer class="formFooter">
				<div class="tos">
	<input type="checkbox" name="agreeTOS" required="required" />
	<p>I acknowledge that I have read and accept the <a href="/pages/terms" target="_blank">Terms of Use
		Agreement</a> and consent to the <a href="/pages/privacy" target="_blank">Privacy Policy</a> and <a href="/pages/videoprivacy" target="_blank">Video Privacy Policy</a>.</p>
</div>

				<button type="submit" form="signupTwitterForm" class="primary" disabled>Create Account</button>
			</footer>
		</form>
	</section>
</article>

		
        <div id="videoPlayer" class="tooltip">
	<div>
		<button class="close x_18_border noStyle" data-action="close"></button>
		<button class="playBtn play_25" data-action="play-pause"></button>
		<button class="expand expandBtn" data-action="expand-overlay"></button>
		<button class="showCCBtn" data-action="show-closedCaptions" rel="tooltip" data-original-title="Closed Captioning is off" data-tip-class="closedCaptioningTip" data-placement="bottom" data-tip-name="ccDescription"></button>
		<button class="expand expandOverlayBtn" data-action="expand"></button>
		<div class="loading"></div>
		<div class="liveLabel"></div>
		<div class="dynamicUI"></div>
		<div class="cover" data-action="click"></div>
		<div class="controls">
			<button class="play svg noStyle"></button>
			<div class="ms-volume">
	<button class="ms-mute-button">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 408 408" class="ms-volume-low"><path d="M89.3 127.5v153h102L318.8 408V0l-127.5 127.5H89.3z"/></svg>

		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 408 408" class="ms-volume-mid"><path d="M376.1 204c0-45.9-25.5-84.1-63.7-102v204C350.6 288.2 376.1 249.9 376.1 204zM31.9 127.5v153h102l127.5 127.5V0l-127.5 127.5H31.9z"/></svg>

		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 459 459" class="ms-volume-hi"><path d="M0 153v153h102l127.5 127.5v-408L102 153H0zM344.3 229.5c0-45.9-25.5-84.1-63.7-102v204C318.8 313.7 344.3 275.4 344.3 229.5zM280.5 5.1v53.6C354.5 81.6 408 147.9 408 229.5S354.5 377.4 280.5 400.4V453.9C382.5 430.9 459 339.2 459 229.5 459 119.9 382.5 28 280.5 5.1z"/></svg>

		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 461.6 461.6" class="ms-volume-muted"><path d="M345.5 229.5c0-45.9-25.5-84.1-63.7-102v56.1l63.8 63.8C345.5 239.7 345.5 234.6 345.5 229.5zM409.3 229.5c0 23-5.1 45.9-12.7 66.3l38.3 38.3c17.9-30.6 25.5-68.8 25.5-107.1 0-109.6-76.5-201.4-178.5-224.4V56.1C355.7 81.6 409.3 147.9 409.3 229.5zM34.4 0L1.3 33.2 121.1 153H1.3v153h102l127.5 127.5V262.7L340.4 372.3c-17.9 12.8-35.7 23-58.6 30.6v53.6c35.7-7.6 66.3-22.9 94.4-45.9l51 51 33.2-33.1 -229.5-229.5L34.4 0zM230.8 25.5l-53.5 53.6 53.6 53.6V25.5z"/></svg>
	</button>
</div>
			<div class="progress-bar">
	<div class="progress"></div>
	<div class="handle"></div>
	<div class="buffer"></div>
</div>
		</div>
		<div id="html5-player" class="media-player"></div>
		<div id="youtube-player" class="media-player"><div id="youtube-player-api"></div></div>
	</div>
	<span class="close-lightbox">
		<div class="tip left in info">
			<div class="tip-arrow"></div>
			<div class="tip-inner">Press esc to close.</div>
		</div>
		<i class="lbox close_18">Close</i>
	</span>
	
<aside class="videoRailContainer about">
	
</aside>
</div>
    </div>
    <footer id="footer" class="empty paused queue signedOut allowSkips">
	<div id="messageBar">
    <div id="messagePopout" class="popout">
	<header>
        <span>Send a message</span>
        <div class="actionBar"><i class="close close_12_green"></i></div>
    </header>
	<section>
        <form>
            <div>
                <div class="search">
                    <input type="text" name="search" placeholder="Type friend's name" name="user">
                    <i class="search_12"></i>
                </div>
                <div class="message">
                    <textarea name="message" placeholder="Send a message (optional)"></textarea>
                    <div class="messageMedia dotted top"></div>
                </div>
            </div>
            <footer>
                <button type="submit" class="primary">SEND</button>
            </footer>
            <input type="hidden" name="recipient" value="" />
            <input type="hidden" name="media" value="" />
        </form>
	</section>
</div>
</div>
	<div id="global-nav">
		
		
			<div id="player"  data-tour-id="musicplayerbar">
	<div id="playControls">
		<button data-action="previous" rel="tooltip" data-original-title="Previous Song" data-tip-name="previous" data-tip-class="footertip" data-click-object-type="GlobalNavPlayerPrevious"><i class="previous"></i></button>
		<button data-action="play" rel="tooltip" data-original-title="Play" data-tip-name="play" data-tip-class="footertip" data-click-object-type="GlobalNavPlayerPlay"><i class="play"></i></button>
		<button data-action="next" rel="tooltip" data-original-title="Next Song" data-tip-name="next" data-tip-class="footertip" data-click-object-type="GlobalNavPlayerNext"><i class="next"></i></button>
		<button class="connectButton " data-action="connect" data-click-object-type="GlobalNavPlayerConnect"><span></span><span></span></button>
	</div>

	<div id="modeControls">
		<button class="noStyle shuffle_20" data-action="shuffle" rel="tooltip" data-original-title="Shuffle" data-tip-name="shuffle" data-tip-class="footertip" data-click-object-type="GlobalNavPlayerShuffle"></button>
		<button class="noStyle repeat_20" data-action="repeat" rel="tooltip" data-original-title="Repeat" data-tip-name="repeat" data-tip-class="footertip" data-click-object-type="GlobalNavPlayerRepeat"></button>
	</div>

	<div id="volumeControl">
		<button id="volumeBtn" class="noStyle volume_mid" data-action="mute" rel="tooltip" data-original-title="Mute" data-tip-class="footertip" data-tip-name="mute"></button>
		<div class="meter">
			<div class="trailer" style="width:50%"></div>
			<span class="handle" style="left:50%"></span>
		</div>
	</div>

	<div id="nowPlaying">
		<time>
			<span class="time"></span>
			<span class="duration"></span>
		</time>

		
			<h4>Welcome to Myspace. Just start typing to find music.</h4>
		

		<h5 class="track">
			<div class="track">
				<span class="title">
					
				</span>
				<span class="artist">
					
				</span>
				<span class="videoLink"></span>
			</div>
			<div class="source">
				<span></span>
			</div>
		</h5>

		<div class="meter">
			<div class="trailer"></div>
			<div class="buffer"></div>
			<div class="disabledDuration"></div>
			<span class="handle">
			</span>
		</div>
	</div>
</div>
		
	</div>
	
<div id="drawer" class="" data-tour-id="dragdropmode" data-panel="queue">
	<header>
		<button id="pin" class="myspaceTip" data-name="pin" data-action="pin" data-tip-vertical-placement="top"><i class="pin_16"></i></button>
        <div class="toggles">
	        
        </div>
		<ul id="switcher" data-tour-id="queueandmixarea">
			<li><a href="#" data-action="queue"><i class="queue_10"></i>Queue</a></li><li><a href="#" data-action="mixes"><i class="mixes_10"></i>Mixes</a></li>
		</ul>
		<span class="dropNote">Drop music and videos into the areas below</span>
	</header>
	<div>
		<section id="message"><span></span></section>
		<section id="queue">
	<div class="options">
		
		<button id="clear_queue" rel="tooltip" data-original-title="Clear Queue" data-tip-class="footertip" data-tip-name="clear_queue" data-position="right" disabled="disabled"><i class="clear_13"></i></button>
	</div>

	<div class="horizontal">
		<ul class="queue list">
			
		</ul>
	</div>

	
		<div class="signedOutMessage">
			<span>This is your queue. Just start typing to find music.</span>
		</div>
	
</section>
		<section id="mixes">
	<div class="horizontal">
		<ul class="list">
			<li class="util" data-dest="playNext">
				<i class="playNext_47"></i>
				<div>
					<h6>Play Next</h6>
				</div>
			</li>
			<li class="util" data-dest="playLast">
				<i class="playLast_47"></i>
				<div>
					<h6>Play Last</h6>
				</div>
			</li>
			<li class="util radio" data-dest="radio">
				<i class="radio_34"></i>
				<div>
					<h6>Start Radio</h6>
				</div>
			</li>
			
			
			<li class="util newMix" data-dest="createMix">
				<i class="newMix_50"></i>
				<div>
					<h6>New Mix</h6>
				</div>
			</li>
			
		</ul>
	</div>

	
		<div class="signedOutMessage">
			<span>Create a mix. <a href="/signin" data-action="signin" data-prompt-action="signInMixesDrawer">Sign in</a> to start building your own.</span>
		</div>
	
</section>
		<button class="noStyle flipper leftFlipper"><i class="arrow_left_25"></i></button>
		<button class="noStyle flipper rightFlipper"><i class="arrow_right_25"></i></button>
	</div>
</div>
</footer>
	<div id="lightboxCover" class="hide">
<div class="close">
	<div class="tip left in info">
		<div class="tip-arrow"></div>
		<div class="tip-inner">Press esc to close.</div>
	</div>
	<i class="lbox close_18">Close</i>
</div>
</div>
<div id="dialogCover" class="hide"></div>

	

<div class="superpost lightbox   " id='superpostDialog'>
	<form action="/ajax/stream/superpost" method="POST" name="superpost_form" >
		<div>
		<div class="postControl">
	
		<div placeholder="What&#39;s the latest?"    contenteditable="true" class="textarea"></div>
	
</div>

		<aside class="dotted top">
			<div class="superpost_selectedLink"></div>
			<ul class="attachments">
				<li class="song dotted right">
                    <i class="post_song"></i>
					<p>
						<input type="text" autocomplete="off" name="superpost_song" class="superpost_song" placeholder="Add a song">
						<i class='x_14'>remove</i>
					</p>
					<div class="superpost_shareContainer slat medium"></div>
				</li>
				<li class="photo dotted right">
                    <i class="post_photo"></i>
					<p>
						<button type="button"></button>
					</p>
					<div class="superpostPhotoUploader" >
						<input name="superpostPhotoFile" id="superpostPhotoFile" type="file" title="Select a photo to upload" size="1" />
						
						<div class="photoUploadDropdown">
							<button type="button" data-action="webcam">Camera</button>
							<span>
								File Upload
								<input name="superpostPhotoFile" type="file" title="Select a photo to upload" size="1" />
							</span>
						</div>
						
					</div>
				</li>
                
                <li class="video dotted right">
                    <i class="post_video"></i>
					<p>
						<button type="button">Upload Video</button>
					</p>
					<div class="superpostVideoUploader" >
						<input name="superpostVideoFile" id="superpostVideoFile" type="file" title="Select a video to upload" size="1" />
					</div>
				</li>
                
				<li class="location">
					<i class="post_location"></i>
					<p>
						<input type="text" autocomplete="off" class="superpost_location" name="superpost_location" placeholder="Add Location">
						<i class='x_14'>remove</i>
					</p>
				</li>
			</ul>
		</aside>
		</div>
		<p class="error"></p>
	</form>
	<footer>
		<button type="button" class="primary">Post</button>

		
			<ul class="thirdParties">
				
					<li class="superpostFacebook" data-provider="facebook" rel="tooltip" data-position="top" data-original-title="Share to Facebook"></li>
				
				
					<li class="superpostTwitter" data-provider="twitter" rel="tooltip" data-position="top" data-original-title="Share to Twitter"></li>
				

			</ul>
		
		<span class="postingIcon loading white"></span>
	</footer>
</div>



	
	  <div class="dialog" id="webcamLoading">
	<section>
		<h3>Connecting to your webcam.</h3>
		<p>
			You may be prompted by your browser for permission.
		</p>
		<span class="loading white"></span>
	</section>
</div>

<div id="webcam">
	<section>
		<video></video>
		<canvas class="main"></canvas>
		<img class="preview" src='' />
		<ul id="filterTray">
			<li data-filter='0'>
				<canvas></canvas>
				No Filter
			</li>
			<li data-filter='1'>
				<canvas></canvas>
				Grayscale
			</li>
			<li data-filter='2'>
				<canvas></canvas>
				Sepia
			</li>
			<li data-filter='3'>
				<canvas></canvas>
				Nostalgia
			</li>
			<li data-filter='4'>
				<canvas></canvas>
				Hazy Days
			</li>
			<li data-filter='5'>
				<canvas></canvas>
				Orange
			</li>
			<li data-filter='6'>
				<canvas></canvas>
				Love
			</li>
			<li data-filter='7'>
				<canvas></canvas>
				Lomo
			</li>
		</ul>
		<footer>
			<button class="back noStyle"></button>
			<button class="shutterRelease snap noStyle"></button>
			<button class="filters noStyle">Filters</button>
		</footer>
	</section>
	<footer>
		<button class="close noStyle">Cancel</button>
		<button class="large primary button" disabled>Next</button>
	</footer>
</div>
	
	

	<div id="popover" class="popover"></div>

	<aside id="myspaceTip" class="popover generic">
		<header>Myspace Tip <i class="close close_12_light">close</i></header>
		<section>
			<h6></h6>
			<p></p>
		</section>
	</aside>

	<script src="//ajax.googleapis.com/ajax/libs/jquery/2.0.3/jquery.min.js"></script>

	<script>
	(function () {
		var context;

		Object.defineProperty(window, 'context', {
			set: function (value) {
				context = value;
				decode(context.beaconData);
				decode(context.beaconDataV3);
			},
			get: function () {
				return context;
			}
		});

		function decode(data) {
			data && Object.keys(data).forEach(function (key) {
				if (typeof data[key] === 'string') {
					try {
						data[key] = atob(data[key]);
					}
					catch (ex) {}
				}
				return data;
			});
		}
	})();
</script>

	<script>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</script>
<script src="https://x.myspacecdn.com/new/common/js/global.9C636E6D64F70D32811147080CABE49C.min.js"></script><script src="https://x.myspacecdn.com/new/common/js/authentication.885FA07FBC5E004A7AEE6D790407CD03.min.js"></script><script src="https://x.myspacecdn.com/new/common/js/player.1F22C13159E8E9EED55D5C2D4909843A.min.js"></script><script src="https://x.myspacecdn.com/new/discover/js/article.EDF8F4BB321114A3D6063E7880E1F9CD.min.js"></script>
    
    <noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=4000002&cv=2.0&cj=1" />
    </noscript>
    
    
</body>
</html>
